<!doctype html>
<html lang="es-es">
<head>
	<base href="http://www.sursantiago.com.ar/musicarte/1848-los-telares-canta-en-enero" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="og:image" content="http://www.sursantiago.com.ar/images/entretenimiento/los_telares_canta_enero17.jpg" />
	<meta name="og:title" content="Los Telares &quot;Canta en Enero&quot;" />
	<meta name="og:description" content="Un festival que crece con cada aniversario, este 2017 va por el octavo año consecutivo. Se concretará desde esta noche el festival “Telares Canta en Enero”. Hoy desde las 22 en el Polideportivo municipal comenzará la doble jornada con un espectáculo de doma que contará con tropillas como “La Entrerr..." />
	<meta name="author" content="Sur Santiagueño" />
	<title>Los Telares &quot;Canta en Enero&quot;</title>
	<link href="/templates/sursantiagueno/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.sursantiago.com.ar/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/template.css?f=0&amp;b=1&amp;fa=1&amp;v=1" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_giant_content/cache/assets/c59bc2f77beaf100244f0b8fd2ed8c61dd906124.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/modules/mod_giant_content/cache/assets/40407f8058b769918fd7f5464d1aa654374b4fad.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},2640000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="apple-touch-icon-precomposed" href="/templates/sursantiagueno/images/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/sursantiagueno/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/sursantiagueno/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/sursantiagueno/images/apple-touch-icon-144x144-precomposed.png">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<!--[if lte IE 8]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
</head>
<body class="page musicarte ">
<div class="bloque header">
<div class="container">
<div class="row">
<div class="span5 col-sm-6 col-xs-12"><a href="/" class="logo"><img src="/templates/sursantiagueno/images/logo3.png" width="368" height="120" alt="logo"></a></div>
<div class="span4 col-sm-6 col-xs-12 m-weather">


<div class="custom"  >
	<p><a href="/clima-localidades/index.html" target="_blank" type="iframe" class="btn-weather jcepopup noicon" data-mediabox-height="430" data-mediabox-width="560"><img src="/images/eltiempo.png" alt="" /></a></p></div>

</div>
<div class="span3 col-sm-12 m-search">
		<div class="moduletable input-group">

		
			<div class="search input-group">
	<form action="/musicarte" method="post"><div class="input-append">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox span2" type="search" size="20" placeholder="Buscar..." /> <button class="btn" type="button" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="128" />
	</form>
</div></div>

		</div>

	
<div class="redes"><a href="https://www.instagram.com/periodico.sursantiago/" class="ico-insta" rel="nofollow" target="_blank"></a><a href="https://twitter.com/InfoSurSantiago" class="ico-twitter" rel="nofollow" target="_blank"></a><a target="_blank" href="https://web.facebook.com/periodicosursantiago/" class="ico-facebook" rel="nofollow" target="_blank"></a></div>
</div>
</div>
</div>
</div>
<div class="bgmain">
<div class="navbar-wrapper">
<nav class="navbar navbar-default navbar-static-top">
<div class="container">
<div class="navbar-header">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
<div class="nav-collapse collapse">
		<div class="moduletable">

		
			<ul class="nav menu nav navbar-nav">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-123"><a href="/informacion-general" >Información general</a></li><li class="item-124"><a href="/politica" >Política</a></li><li class="item-125"><a href="/policiales" >Policiales</a></li><li class="item-126"><a href="/deportes" >Deportes</a></li><li class="item-127"><a href="/campo" >Campo</a></li><li class="item-128 current active"><a href="/musicarte" >Musicarte</a></li></ul>

		</div>

	
</div>
</div>
</div>
</nav>
</div>
<div class="container">
		<div class="moduletable">

		
			
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						/					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/musicarte" class="pathway"><span itemprop="name">Musicarte</span></a>
				
									<span class="divider">
						/					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Los Telares &quot;Canta en Enero&quot;				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

		</div>

	
<div class="bloque banner banner-top">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/banner940x121.png" alt="banner940x121" /></p></div>

</div>
</div>
<div class="row">
<div class="span8">

<div class="internal-article item-page" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="inLanguage" content="es-ES" />

	


	
	


	
	
	<div class="page-header">

		<h2 class="item-title" itemprop="name">

			
				Los Telares &quot;Canta en Enero&quot;
			
		</h2>

		
		
		
	</div>

	
	
		
	


	


	


	
	


	
	
	
	
	
	
	
	<div itemprop="articleBody">

		<p><img src="/images/entretenimiento/los_telares_canta_enero17.jpg" alt="los telares canta enero17" />Un festival que crece con cada aniversario, este 2017 va por el octavo año consecutivo. Se concretará desde esta noche el festival “Telares Canta en Enero”. Hoy desde las 22 en el Polideportivo municipal comenzará la doble jornada con un espectáculo de doma que contará con tropillas como “La Entrerriana” de Santa Fe, “La Amistad” de Córdoba y “Herencia Gaucha” de Santiago Capital. En los relatos estarán Aldo Díaz y Luis Miranda y los payadores Uberfil de Concepción de Uruguay y Pablo Quiros de Santa Fe.<br />Grilla de artistas<br />Además actuarán El Rey Santiagueño Pastor Luna, Los Cachapeceros, academia municipal de Los Telares, Beto Leal y Los Príncipes de la Guaracha.<br />Para la segunda luna festivalera llegarán artistas como Álvarez Quiroga, Dalila Guzmán, Edgar Duarte, Marcos Gómez, academia El Zorsal, Miguel “Chebere” Ponce, Turrón Juárez, La Ranchada, La Sima y el ballet municipal.</p> <div class="fastsocialshare_container"><div class="fastsocialshare_clearer"></div></div>        
        <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"><a class="addthis_button_pinterest_pinit"></a></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-583630089ba7ec7d"></script>
<!-- AddThis Button END -->

	</div>



	
			<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Sur Santiagueño</span>	</dd>
			
			
			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2017-01-27T14:59:50+00:00" itemprop="dateCreated">
						Creado: 27 Enero 2017					</time>
			</dd>			
			
						</dl>

		
	


	
<ul class="pager pagenav">
	<li class="next">
		<a href="/musicarte/1838-el-4-de-febrero-sera-el-festival-nocturno-de-doma-y-chamame" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

	
	
	
	
	
	
</div>




</div>
<aside class="span4 col-lg-4 sidebar">
<section class="derecha-modulos">
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe width="560" height="315" src="https://www.youtube.com/embed/9udRJwATb7g?list=PLUyKB0u3d65EWH7IJkdPG6TDuwEedD7-T" frameborder="0" allowfullscreen></iframe><!-- END: Custom advanced (www.pluginaria.com) --><!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&show-descentTable=1&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=1&show-DescentPlayedGames=0&show-DescentPoints=0&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=280&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=Arial%2CHelvetica%2Csans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=520&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="280"  height="520"  ></iframe><!-- END: Custom advanced (www.pluginaria.com) -->
</section>
<section class="derecha-banners">


<div class="custom"  >
	<p><img src="/images/banners/corsos_quimili17_aviso.jpg" alt="corsos quimili17 aviso" width="362" height="241" /></p></div>


<div class="custom"  >
	<p><a href="http://www.farinatractores.com.ar/" target="_blank" title="http://www.farinatractores.com.ar/"><img src="/images/banners/farina_sa_web_nuevo_.png" alt="farina sa web nuevo " width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/sebastian.gomez.583?fref=ts" target="_blank" title="lavalle"><img src="/images/banners/Lavalle_supermercado.jpg" alt="Lavalle supermercado" width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/laforestal.santiaguena?fref=ts" target="_blank"><img src="/images/banners/la_forestal_nueva_web_chica.png" alt="la forestal nueva web chica" /></a></p></div>


<div class="custom"  >
	<p><img src="/images/banners/rosso_averturas_web_chico.jpg" alt="rosso averturas web chico" /></p></div>


<div class="custom"  >
	<p><img src="/images/banners/shel_estacion_dora_web.jpg" alt="shel estacion dora web" width="360" height="327" /></p></div>


<div class="custom"  >
	<p><a href="https://www.megatone.net/" target="_blank"><img src="/images/banners/megatone-1.gif" alt="megatone 1" width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/punto.deencuentro?fref=ts" target="_blank" title="punto"><img src="/images/banners/punto_encuentro_aviso_web.jpg" alt="punto encuentro aviso web" width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.sde.gov.ar/" target="_blank"><img src="/images/banners/aviso_gob_conducir_2016.jpg" alt="aviso gob conducir 2016" width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.santiagociudad.gov.ar/" target="_blank"><img src="/images/banners/tolerancia_cero_aviso_muni_capital16.jpg" alt="tolerancia cero aviso muni capital16" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.minagri.gob.ar/sitio/areas/s_agricultura_familiar/" target="_blank" title="http://www.minagri.gob.ar/sitio/areas/s_agricultura_familiar/"><img src="/images/banners/carlos_cejas_agri_familiar_16_-_copia3.jpg" alt="carlos cejas agri familiar 16 copia3" width="300" height="272" /></a></p></div>


<div class="custom"  >
	<p><img src="/images/banners/muni_bandera_basura16.jpg" alt="muni bandera basura16" width="360" height="327" /></p></div>


<div class="custom"  >
	<p><img src="/images/banners/aviso_municipalidad_quimili16.jpg" alt="aviso municipalidad quimili16" width="360" height="327" /></p></div>


<div class="custom"  >
	<p><img src="/images/banners/sur_watsap_-_16.jpg" alt="sur watsap 16" width="360" height="327" /></p></div>

</section>
<section class="derecha-login">
<form action="/musicarte" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/component/users/?view=remind">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/component/users/?view=reset">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5zdXJzYW50aWFnby5jb20uYXIvbXVzaWNhcnRlLzE4NDgtbG9zLXRlbGFyZXMtY2FudGEtZW4tZW5lcm8=" />
		<input type="hidden" name="ad66b7642998e6d504b2d20c92612dfb" value="1" />	</div>
	</form>

</section>
</aside>
</div>
</div>
</div>
<div class="bloque color1">
<div class="container">
<div class="row">
<h4 class="section-title"><a href="http://www.sursantiagueño.com/deportes">Deportes</a></h4>
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><div class="span5 m-video">
		<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fperiodicosursantiago%2Fvideos%2F1321771084504899%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><!-- END: Custom advanced (www.pluginaria.com) -->		</div>
	
</div>

<div class="span3 m-news">
		<div class="moduletable">
						<div class="newsflash">
			
	<h4 class="newsflash-title">
			<a href="/deportes/1844-finalmente-union-y-juventud-de-bandera-jugara-en-la-liga">
			Finalmente Unión y juventud de Bandera jugara en la Liga		</a>
		</h4>


	

<a href="/deportes/1844-finalmente-union-y-juventud-de-bandera-jugara-en-la-liga"><img src="http://www.xn--sursantiagueo-tkb.com/cache/plg_readlesstext/e2252aa3f8badf82cd4f65b36366780e.jpg" alt="Finalmente Unión y juventud de Bandera jugara en la Liga" title="Finalmente Unión y juventud de Bandera jugara en la Liga" width="260" height="160" class=" thu-article" style=" float:left; padding:0px; border: 0px none #cccccc;"/></a><p>Tras   reunión   de   dirigentes   de   la   institución   decidieron   finalmente   confirmar   la&hellip;<br /></p>

			
	<h4 class="newsflash-title">
			<a href="/deportes/1839-jugadores-del-club-la-plata-en-la-fiesta-inaugural-del-campeonato-chileno">
			Jugadores del Club La Plata en la fiesta inaugural del campeonato chileno		</a>
		</h4>


	

<a href="/deportes/1839-jugadores-del-club-la-plata-en-la-fiesta-inaugural-del-campeonato-chileno"><img src="http://www.xn--sursantiagueo-tkb.com/cache/plg_readlesstext/37543fe267de91c8138cf13317f9a58c.jpg" alt="Jugadores del Club La Plata en la fiesta inaugural del campeonato chileno" title="Jugadores del Club La Plata en la fiesta inaugural del campeonato chileno" width="260" height="160" class=" thu-article" style=" float:left; padding:0px; border: 0px none #cccccc;"/></a><p>Jugadores   del   Club   la   Plata   de   la   ciudad   de   Bandera,   se   encuentran   en   el   país   ve&hellip;<br /></p>

			
	<h4 class="newsflash-title">
			<a href="/deportes/1821-se-realizo-la-primera-prueba-atletica-argentina-corre-2017">
			Se realizó la primera prueba atlética Argentina Corre 2017		</a>
		</h4>


	

<a href="/deportes/1821-se-realizo-la-primera-prueba-atletica-argentina-corre-2017"><img src="http://www.xn--sursantiagueo-tkb.com/cache/plg_readlesstext/872a99f7c24a737af54c8f405e30a32a.jpg" alt="Se realizó la primera prueba atlética Argentina Corre 2017" title="Se realizó la primera prueba atlética Argentina Corre 2017" width="260" height="160" class=" thu-article" style=" float:left; padding:0px; border: 0px none #cccccc;"/></a><p>Con   la   participación   de   una   buena   cantidad   de   competidores   se   realizó   esta   seman&hellip;<br /></p>

	</div>
		</div>
	
</div>

<div class="span4 m-widget">
		<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&show-descentTable=1&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=1&show-DescentPlayedGames=0&show-DescentPoints=0&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=280&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=Arial%2CHelvetica%2Csans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=520&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="280"  height="520"  ></iframe><!-- END: Custom advanced (www.pluginaria.com) -->		</div>
	
</div><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><a href="http://www.grupoagroempresa.com.ar/web/colon/inicio" target="_blank"><img src="/images/banners/grupo_agroempresa_piepag.png" alt="grupo agroempresa piepag" width="940" height="121" /></a></p></div>

</div>
</div>
<div class="bloque color2">
<div class="container">
<h4 class="section-title"><a href="http://www.sursantiagueño.com/campo">Campo</a></h4>
<div id="gct-87" class="gct layout-hoysantiago suffix-none">
<div class="gct-hoysantiago">
	

	<div class="gtc-items row">
		

		
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="gct-secondary">
		
		<div class="row">
						<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/campo">Campo</a></span>								<a href="/campo/1832-avanza-la-construccion-de-aljibes-en-la-zona-rural-de-colonia-dora"><img src="/modules/mod_giant_content/cache/images/7c1076eccc06e224f75a607114598ed7cb824a53.jpg" alt="Avanza la construcción de aljibes en la zona rural de Colonia Dora" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/campo/1832-avanza-la-construccion-de-aljibes-en-la-zona-rural-de-colonia-dora">Avanza la construcción de aljibes en la zona rural de Colonia Dora</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Avanza la construcción aljibes para la zona rural de Colonia Dora. Días atrás iniciaron los traba...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/campo">Campo</a></span>								<a href="/campo/1829-como-cosechar-en-un-contexto-de-exceso-hidrico"><img src="/modules/mod_giant_content/cache/images/5dd7f268cc917c7dc9b5ee11523dc57706037a22.jpg" alt="Cómo cosechar en un contexto de exceso hídrico" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/campo/1829-como-cosechar-en-un-contexto-de-exceso-hidrico">Cómo cosechar en un contexto de exceso hídrico</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Las abundantes precipitaciones registradas en las últimas semanas en Córdoba, Santa Fe, Entre Río...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/campo">Campo</a></span>								<a href="/campo/1815-el-ministerio-de-produccion-esta-trabajando-en-la-zona-afectada-por-las-inundaciones"><img src="/modules/mod_giant_content/cache/images/d09c5ed2a6eca3c7647b7eed6173aa83b98274b8.jpg" alt="El ministerio de producción está trabajando en la zona afectada por las inundaciones" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/campo/1815-el-ministerio-de-produccion-esta-trabajando-en-la-zona-afectada-por-las-inundaciones">El ministerio de producción está trabajando en la zona afectada por las inundaciones</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									El Ministerio de Producción se encuentra trabajando al sur provincial más precisamente en el depar...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
					</div>
	</div>
</div>
	</div>
</div>
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/aviso-gobierno-pie-16.jpg" alt="aviso gobierno pie 16" /></p></div>

</div>
</div>
<div class="bloque color3">
<div class="container">
<h4 class="section-title"><a href="http://www.sursantiagueño.com/comunidad">Comunidad</a></h4>
<div id="gct-100" class="gct layout-hoysantiago suffix-none">
<div class="gct-hoysantiago">
	

	<div class="gtc-items row">
		

		
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="gct-secondary">
		
		<div class="row">
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/comunidad">Comunidad</a></span>								<a href="/comunidad/1825-incendio-dejo-sin-vivienda-a-un-matrimonio-y-a-sus-5-hijos"><img src="/modules/mod_giant_content/cache/images/bd906b6d528c19a512fa3b72b0f1c154ca40232c.jpg" alt="Incendio dejó sin vivienda a un matrimonio y a sus 5 hijos" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/comunidad/1825-incendio-dejo-sin-vivienda-a-un-matrimonio-y-a-sus-5-hijos">Incendio dejó sin vivienda a un matrimonio y a sus 5 hijos</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Añatuya, General Taboada-. El voraz incendio en una vivienda dejó a la intemperie y sin sus perten...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/comunidad">Comunidad</a></span>								<a href="/comunidad/1823-bandera-asumio-el-segundo-jefe-de-la-seccional-21"><img src="/modules/mod_giant_content/cache/images/e65ac679c74b1a85c74598b26d1eb8b095742f1b.jpg" alt="Bandera: asumió el Segundo Jefe de la Seccional 21" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/comunidad/1823-bandera-asumio-el-segundo-jefe-de-la-seccional-21">Bandera: asumió el Segundo Jefe de la Seccional 21</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Durante la jornada el subcomisario Guido Paz (centro de la foto) asumió como 2° Jefe de la depende...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/comunidad">Comunidad</a></span>								<a href="/comunidad/1822-conoce-la-historia-de-roxana-coria-un-ejemplo-de-superacion"><img src="/modules/mod_giant_content/cache/images/bb946565b2db23d0c9fd358693da13cca9184d43.jpg" alt="Conocé la historia de Roxana Coria, un ejemplo de superación" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/comunidad/1822-conoce-la-historia-de-roxana-coria-un-ejemplo-de-superacion">Conocé la historia de Roxana Coria, un ejemplo de superación</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Añatuya, Gral Taboada. Roxana Coria tiene 52 años y una vocación por ayudar a los demás admirabl...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/comunidad">Comunidad</a></span>								<a href="/comunidad/1809-policia-anatuyense-y-su-colega-le-salvaron-la-vida-a-un-nino"><img src="/modules/mod_giant_content/cache/images/8fb2dea49dd911bfc8f5999b764c6410e84611a3.jpg" alt="Policia añatuyense y su colega le salvaron la vida a un niño" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/comunidad/1809-policia-anatuyense-y-su-colega-le-salvaron-la-vida-a-un-nino">Policia añatuyense y su colega le salvaron la vida a un niño</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Añatuya, Gral Taboada-. Un policia de Añatuya que cumple funciones en la comisaria sexta de ciudad...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
					</div>
	</div>
</div>
	</div>
</div>
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/aviso-gobierno-pie-16.jpg" alt="aviso gobierno pie 16" /></p></div>

</div>
</div>
<div class="bloque color4">
<div class="container">
<h4 class="section-title"><a href="http://www.sursantiagueño.com/sabe-mas">Sabe más</a></h4>
<div id="gct-101" class="gct layout-hoysantiago suffix-none">
<div class="gct-hoysantiago">
	

	<div class="gtc-items row">
		

		
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="gct-secondary">
		
		<div class="row">
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/sabe-mas">Sabe más</a></span>								<a href="/sabe-mas/1843-se-inician-las-actividades-de-la-extension-aulica-de-la-facultad-de-humanidades-ciencias-sociales-y-de-la-salud-de-la-unse"><img src="/modules/mod_giant_content/cache/images/66baf4fa6e0f028931e58e2c6b8eff6e261f998c.jpg" alt="Se Inician las Actividades de la Extensión Aulica de la Facultad de Humanidades, Ciencias Sociales y de la Salud de la UNSE" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/sabe-mas/1843-se-inician-las-actividades-de-la-extension-aulica-de-la-facultad-de-humanidades-ciencias-sociales-y-de-la-salud-de-la-unse">Se Inician las Actividades de la Extensión Aulica de la Facultad de Humanidades, Ciencias Sociales y de la Salud de la UNSE</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Desde la Municipalidad de Villa Ojo de Agua informamos a los pre inscriptos de la Tecnicatura en Adm...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/sabe-mas">Sabe más</a></span>								<a href="/sabe-mas/1811-las-escuelas-ruarles-de-la-provincia-podran-acceder-a-internet"><img src="/modules/mod_giant_content/cache/images/ef55612ed91541edad9d4bdd5ea90c6ef2ca0e13.jpg" alt="Las escuelas rurales de la provincia podrán acceder a Internet" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/sabe-mas/1811-las-escuelas-ruarles-de-la-provincia-podran-acceder-a-internet">Las escuelas rurales de la provincia podrán acceder a Internet</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Unos 2.000 establecimientos educativos rurales de las provincias del norte del país podrán acceder...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/sabe-mas">Sabe más</a></span>								<a href="/sabe-mas/1702-entrevista-exclusiva-al-chef-internacional-jose-olmedo-para-llevar-a-tu-cocina-los-mejores-consejos-para-la-cena-de-ano-nuevo"><img src="/modules/mod_giant_content/cache/images/d15b3e9113ad37a48069aa27a243a83fe0d07c06.jpg" alt="Entrevista exclusiva al chef internacional José Olmedo, para llevar a tu cocina los mejores consejos para la cena de año nuevo. " /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/sabe-mas/1702-entrevista-exclusiva-al-chef-internacional-jose-olmedo-para-llevar-a-tu-cocina-los-mejores-consejos-para-la-cena-de-ano-nuevo">Entrevista exclusiva al chef internacional José Olmedo, para llevar a tu cocina los mejores consejos para la cena de año nuevo. </a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Sur Santiagueño viajó a Santiago a entrevistar al chef Internacional José Olmedo, para llevar a t...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/sabe-mas">Sabe más</a></span>								<a href="/sabe-mas/1599-una-mega-produccion-de-television-estuvo-en-bandera"><img src="/modules/mod_giant_content/cache/images/11d8c657528814e546798e524ef4ca27042d4df4.jpg" alt="Una mega producción de televisión estuvo en la ciudad de Bandera" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/sabe-mas/1599-una-mega-produccion-de-television-estuvo-en-bandera">Una mega producción de televisión estuvo en la ciudad de Bandera</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									El periodista Cristian Andrada de la ciudad de Bandera días pasados estuvo filmando la última part...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
					</div>
	</div>
</div>
	</div>
</div>
</div>
</div>
</div>
<div class="bloque triple">
<div class="container">
<div class="row">
<div class="span4">
		<div class="moduletable">

					<h3>Tapas de diarios</h3>
		
			<!-- BEGIN: Custom advanced (www.pluginaria.com) --><script type="text/javascript" src="http://ar.covertimes.com/ajax/widget.php?id=75"></script><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>

	
</div>
<div class="span4">
		<div class="moduletable">

					<h3>Ediciones impresas</h3>
		
			

<div class="custom"  >
	<p style="text-align: center;"><a href="/ediciones-impresas"><img src="/images/tapa-ediciones.png" alt="tapa ediciones" /></a></p></div>

		</div>

	
</div>
<div class="span4">
		<div class="moduletable">

					<h3>Cotización hoy en Argentina</h3>
		
			<!-- BEGIN: Custom advanced (www.pluginaria.com) --><div class="text-center cotizacion">
<div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div>
</div><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>

	
</div>
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/banner940x121.png" alt="banner940x121" /></p></div>

</div>
</div>
<div class="bloque footer">
<div class="container">
<div class="row">
<div class="span9 col-sm-8">
		<div class="moduletable submenu">

		
			<ul class="nav menu nav-pills">
<li class="item-132"><a href="/" >Inicio</a></li><li class="item-133"><a href="/informacion-general" >Información general</a></li><li class="item-134"><a href="/politica" >Política</a></li><li class="item-135"><a href="/policiales" >Policiales</a></li><li class="item-136"><a href="/deportes" >Deportes</a></li><li class="item-137"><a href="/campo" >Campo</a></li><li class="item-138 current active"><a href="/musicarte" >Musicarte</a></li><li class="item-139"><a href="/contacto" >Contacto</a></li></ul>

		</div>

	
		<div class="moduletable site-info">

		
			

<div class="custom site-info"  >
	<p>© www.sursantiagueño.com, Calle Mitre s/n, Bandera - Santiago del Estero <br />Tel: 03857-421669, <a href="mailto:periodicosursantiago@gmail.com">periodicosursantiago@gmail.com</a></p>
<p>&nbsp;</p></div>

		</div>

	
</div>
<div class="span3 col-sm-4 redes">
<div class="follow-title">Síguenos</div>
<a href="https://www.instagram.com/periodico.sursantiago/" class="ico-insta" rel="nofollow" target="_blank"></a><a href="https://twitter.com/InfoSurSantiago" class="ico-twitter" rel="nofollow" target="_blank"></a><a target="_blank" href="https://web.facebook.com/periodicosursantiago/" class="ico-facebook" rel="nofollow" target="_blank"></a> </div>
</div>
</div>
</div>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583630089ba7ec7d"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76038213-1', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>