<!doctype html>
<html lang="es-es">
<head>
	<base href="http://www.sursantiago.com.ar/musicarte/1897-festival-de-la-cancion-popular-en-sumampa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="og:image" content="http://www.sursantiago.com.ar/images/entretenimiento/festi_sumampa_cartelera17.jpg" />
	<meta name="og:title" content="Festival de la Canción Popular en Sumampa" />
	<meta name="og:description" content="Será durante los días 10 y 11 del corriente en la pintoresca localidad del sur de nuestra Provincia.El subsecretario de Turismo, Ricardo Sosa, junto al Intendente de Sumampa, Marcelo Bernasconi, anunciaron la realización del 44to. Festival de la Canción Popular en la búsqueda de reeditar los éxitos ..." />
	<meta name="author" content="Sur Santiagueño" />
	<title>Festival de la Canción Popular en Sumampa</title>
	<link href="/templates/sursantiagueno/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.sursantiago.com.ar/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/template.css?f=0&amp;b=1&amp;fa=1&amp;v=1" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_giant_content/cache/assets/c59bc2f77beaf100244f0b8fd2ed8c61dd906124.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/modules/mod_giant_content/cache/assets/40407f8058b769918fd7f5464d1aa654374b4fad.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},2640000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="apple-touch-icon-precomposed" href="/templates/sursantiagueno/images/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/sursantiagueno/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/sursantiagueno/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/sursantiagueno/images/apple-touch-icon-144x144-precomposed.png">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<!--[if lte IE 8]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
</head>
<body class="page musicarte ">
<div class="bloque header">
<div class="container">
<div class="row">
<div class="span5 col-sm-6 col-xs-12"><a href="/" class="logo"><img src="/templates/sursantiagueno/images/logo3.png" width="368" height="120" alt="logo"></a></div>
<div class="span4 col-sm-6 col-xs-12 m-weather">


<div class="custom"  >
	<p><a href="/clima-localidades/index.html" target="_blank" type="iframe" class="btn-weather jcepopup noicon" data-mediabox-height="430" data-mediabox-width="560"><img src="/images/eltiempo.png" alt="" /></a></p></div>

</div>
<div class="span3 col-sm-12 m-search">
		<div class="moduletable input-group">

		
			<div class="search input-group">
	<form action="/musicarte" method="post"><div class="input-append">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox span2" type="search" size="20" placeholder="Buscar..." /> <button class="btn" type="button" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="128" />
	</form>
</div></div>

		</div>

	
<div class="redes"><a href="https://www.instagram.com/periodico.sursantiago/" class="ico-insta" rel="nofollow" target="_blank"></a><a href="https://twitter.com/InfoSurSantiago" class="ico-twitter" rel="nofollow" target="_blank"></a><a target="_blank" href="https://web.facebook.com/periodicosursantiago/" class="ico-facebook" rel="nofollow" target="_blank"></a></div>
</div>
</div>
</div>
</div>
<div class="bgmain">
<div class="navbar-wrapper">
<nav class="navbar navbar-default navbar-static-top">
<div class="container">
<div class="navbar-header">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
<div class="nav-collapse collapse">
		<div class="moduletable">

		
			<ul class="nav menu nav navbar-nav">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-123"><a href="/informacion-general" >Información general</a></li><li class="item-124"><a href="/politica" >Política</a></li><li class="item-125"><a href="/policiales" >Policiales</a></li><li class="item-126"><a href="/deportes" >Deportes</a></li><li class="item-127"><a href="/campo" >Campo</a></li><li class="item-128 current active"><a href="/musicarte" >Musicarte</a></li></ul>

		</div>

	
</div>
</div>
</div>
</nav>
</div>
<div class="container">
		<div class="moduletable">

		
			
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						/					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/musicarte" class="pathway"><span itemprop="name">Musicarte</span></a>
				
									<span class="divider">
						/					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Festival de la Canción Popular en Sumampa				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

		</div>

	
<div class="bloque banner banner-top">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/banner940x121.png" alt="banner940x121" /></p></div>

</div>
</div>
<div class="row">
<div class="span8">

<div class="internal-article item-page" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="inLanguage" content="es-ES" />

	


	
	


	
	
	<div class="page-header">

		<h2 class="item-title" itemprop="name">

			
				Festival de la Canción Popular en Sumampa
			
		</h2>

		
		
		
	</div>

	
	
		
	


	


	


	
	


	
	
	
	
	
	
	
	<div itemprop="articleBody">

		<p><img src="/images/entretenimiento/festi_sumampa_cartelera17.jpg" alt="festi sumampa cartelera17" />Será durante los días 10 y 11 del corriente en la pintoresca localidad del sur de nuestra Provincia.<br />El subsecretario de Turismo, Ricardo Sosa, junto al Intendente de Sumampa, Marcelo Bernasconi, anunciaron la realización del 44to. Festival de la Canción Popular en la búsqueda de reeditar los éxitos logrados en anteriores ediciones con artistas de renombre nacional y figuras y academias locales.<br />Sosa señaló "hoy presentamos una nueva edición de este Festival que integra la extensa cartelera de eventos similares que se vienen desarrollando a lo largo del verano en nuestra provincia y con marcado éxito. Este festival sumampeño trasciende sus propias fronteras y convoca a visitantes del norte cordobés, inclusive, atraídos no solo por el evento en sí, sino por las características lugareñas y sus atractivos y la religiosidad popular de Sumampa. Desde el Gobierno de la Provincia es una gran satisfacción apoyar esta nueva edición que marca una auténtica identidad santiagueña. A lo largo del verano hay muchos festivales que se han venido realizando en distintos lugares de la provincia, hoy está finalizando el Festival de la Salamanca, a los que seguirán los festivales de Loreto, Medellìn, Brea Pozo y Los Telares, las tradicionales trincheras de Icaño en el marco de los carnavales santiagueños, y que coinciden con el regreso de muchos comprovincianos que eligen estas fechas para venir a vacacionar en Santiago, amén del turismo interno que también se genera con estos eventos culturales".<br />Por su parte el Intendente Bernasconi, que estuvo acompañado del concejal sumampeño, Albano Sánchez; expresó "este 44to. Festival es muy importante para nuestra comunidad, desde el aspecto cultural y turístico que en estos últimos años ha ido creciendo notoriamente en Sumampa. Durante los días 10 y 11 el festival se desarrollará en el Club Atlético Sumampa y comenzará con el espectáculo de Doma con la participación de las tropillas que estuvieron en Jesús María, e incluso, con la presencia de los campeones, tanto varones como mujeres. El día viernes 10 actuará Sergio Galleguillo, Chipote, y academias y artistas locales, en tanto que el sábado 11 lo harán el Paz Martínez, Trulalá, Los Quijanos y completará la cartelera la presencia de figuras locales, además con la entrada sortearemos una casa que se encuentra en el acceso de nuestra ciudad”. Finalmente, Bernasconi, además, “agradeció profundamente al Gobierno de la Provincia en la persona de la Dra. Claudia de Zamora por el permanente apoyo que nos han brindado, al igual que a la Subsecretaría de Turismo".</p> <div class="fastsocialshare_container"><div class="fastsocialshare_clearer"></div></div>        
        <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"><a class="addthis_button_pinterest_pinit"></a></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-583630089ba7ec7d"></script>
<!-- AddThis Button END -->

	</div>



	
			<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Sur Santiagueño</span>	</dd>
			
			
			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2017-02-07T22:20:34+00:00" itemprop="dateCreated">
						Creado: 07 Febrero 2017					</time>
			</dd>			
			
						</dl>

		
	


	
<ul class="pager pagenav">
	<li class="next">
		<a href="/musicarte/1895-la-salamanca-hoy-homenaje-a-jacinto-piedra-en-el-26-festival-de-la-salamanca-2017" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

	
	
	
	
	
	
</div>




</div>
<aside class="span4 col-lg-4 sidebar">
<section class="derecha-modulos">
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe width="560" height="315" src="https://www.youtube.com/embed/9udRJwATb7g?list=PLUyKB0u3d65EWH7IJkdPG6TDuwEedD7-T" frameborder="0" allowfullscreen></iframe><!-- END: Custom advanced (www.pluginaria.com) --><!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&show-descentTable=1&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=1&show-DescentPlayedGames=0&show-DescentPoints=0&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=280&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=Arial%2CHelvetica%2Csans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=520&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="280"  height="520"  ></iframe><!-- END: Custom advanced (www.pluginaria.com) -->
</section>
<section class="derecha-banners">


<div class="custom"  >
	<p><img src="/images/banners/corsos_quimili17_aviso.jpg" alt="corsos quimili17 aviso" width="362" height="241" /></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/profile.php?id=100011469024162&amp;fref=ts" target="_blank"><img src="/images/banners/bandera_segu_industrial17.jpg" alt="bandera segu industrial17" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.farinatractores.com.ar/" target="_blank" title="http://www.farinatractores.com.ar/"><img src="/images/banners/farina_sa_web_nuevo_.png" alt="farina sa web nuevo " width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/sebastian.gomez.583?fref=ts" target="_blank" title="lavalle"><img src="/images/banners/Lavalle_supermercado.jpg" alt="Lavalle supermercado" width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/laforestal.santiaguena?fref=ts" target="_blank"><img src="/images/banners/la_forestal_nueva_web_chica.png" alt="la forestal nueva web chica" /></a></p></div>


<div class="custom"  >
	<p><img src="/images/banners/rosso_averturas_web_chico.jpg" alt="rosso averturas web chico" /></p></div>


<div class="custom"  >
	<p><img src="/images/banners/shel_estacion_dora_web.jpg" alt="shel estacion dora web" width="360" height="327" /></p></div>


<div class="custom"  >
	<p><a href="https://www.megatone.net/" target="_blank"><img src="/images/banners/megatone-1.gif" alt="megatone 1" width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="https://www.facebook.com/punto.deencuentro?fref=ts" target="_blank" title="punto"><img src="/images/banners/punto_encuentro_aviso_web.jpg" alt="punto encuentro aviso web" width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.sde.gov.ar/" target="_blank"><img src="/images/banners/aviso_gob_conducir_2016.jpg" alt="aviso gob conducir 2016" width="360" height="327" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.santiagociudad.gov.ar/" target="_blank"><img src="/images/banners/tolerancia_cero_aviso_muni_capital16.jpg" alt="tolerancia cero aviso muni capital16" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.minagri.gob.ar/sitio/areas/s_agricultura_familiar/" target="_blank" title="http://www.minagri.gob.ar/sitio/areas/s_agricultura_familiar/"><img src="/images/banners/carlos_cejas_agri_familiar_16_-_copia3.jpg" alt="carlos cejas agri familiar 16 copia3" width="300" height="272" /></a></p></div>


<div class="custom"  >
	<p><img src="/images/banners/muni_bandera_basura16.jpg" alt="muni bandera basura16" width="360" height="327" /></p></div>


<div class="custom"  >
	<p><img src="/images/banners/aviso_municipalidad_quimili16.jpg" alt="aviso municipalidad quimili16" width="360" height="327" /></p></div>


<div class="custom"  >
	<p><img src="/images/banners/sur_watsap_-_16.jpg" alt="sur watsap 16" width="360" height="327" /></p></div>

</section>
<section class="derecha-login">
<form action="/musicarte" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/component/users/?view=remind">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/component/users/?view=reset">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5zdXJzYW50aWFnby5jb20uYXIvbXVzaWNhcnRlLzE4OTctZmVzdGl2YWwtZGUtbGEtY2FuY2lvbi1wb3B1bGFyLWVuLXN1bWFtcGE=" />
		<input type="hidden" name="ae90522641641d1ed666865f9aa9fd73" value="1" />	</div>
	</form>

</section>
</aside>
</div>
</div>
</div>
<div class="bloque color1">
<div class="container">
<div class="row">
<h4 class="section-title"><a href="http://www.sursantiagueño.com/deportes">Deportes</a></h4>
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><div class="span5 m-video">
		<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fperiodicosursantiago%2Fvideos%2F1321771084504899%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><!-- END: Custom advanced (www.pluginaria.com) -->		</div>
	
</div>

<div class="span3 m-news">
		<div class="moduletable">
						<div class="newsflash">
			
	<h4 class="newsflash-title">
			<a href="/deportes/1896-gabriel-deck-la-promesa-del-basquet-argentino">
			Gabriel Deck la promesa del básquet argentino		</a>
		</h4>


	

<a href="/deportes/1896-gabriel-deck-la-promesa-del-basquet-argentino"><img src="http://www.sursantiago.com.ar/cache/plg_readlesstext/abb6d7b99f9d00ad7dd4500c66c38ee0.jpg" alt="Gabriel Deck la promesa del básquet argentino" title="Gabriel Deck la promesa del básquet argentino" width="260" height="160" class=" thu-article" style=" float:left; padding:0px; border: 0px none #cccccc;"/></a><p>Oriundo   de   Colonia   Dora   hoy   su   historia   emociona   a   mas   de   uno.&nbsp;   Gabriel   Dec&hellip;<br /></p>

			
	<h4 class="newsflash-title">
			<a href="/deportes/1872-conoce-la-agenda-de-actividades-de-ariel-burrito-ortega-en-la-ciudad-de-anatuya">
			Conocé la agenda de actividades de Ariel "burrito" Ortega en la ciudad de Añatuya		</a>
		</h4>


	

<a href="/deportes/1872-conoce-la-agenda-de-actividades-de-ariel-burrito-ortega-en-la-ciudad-de-anatuya"><img src="http://www.sursantiago.com.ar/cache/plg_readlesstext/0b4a3b6dd7c0924f42ef03c240262bc3.jpg" alt="Conocé la agenda de actividades de Ariel "burrito" Ortega en la ciudad de Añatuya" title="Conocé la agenda de actividades de Ariel "burrito" Ortega en la ciudad de Añatuya" width="260" height="160" class=" thu-article" style=" float:left; padding:0px; border: 0px none #cccccc;"/></a><p>Añatuya,   General   Taboada-.   El   próximo   11   de   febrero   arribará   a   la   Capital   de   la&hellip;<br /></p>

			
	<h4 class="newsflash-title">
			<a href="/deportes/1867-regresaron-de-chile-los-jugadores-del-club-la-plata-de-bandera-tras-participar-de-un-torneo-internacional-de-futbol">
			Regresaron de Chile los jugadores del Club la Plata de Bandera, tras participar de un torneo internacional de fútbol 		</a>
		</h4>


	

<a href="/deportes/1867-regresaron-de-chile-los-jugadores-del-club-la-plata-de-bandera-tras-participar-de-un-torneo-internacional-de-futbol"><img src="http://www.sursantiago.com.ar/cache/plg_readlesstext/ee7dc8293b0550d1f65dba0e3ef3e812.jpg" alt="Regresaron de Chile los jugadores del Club la Plata de Bandera, tras participar de un torneo internacional de fútbol " title="Regresaron de Chile los jugadores del Club la Plata de Bandera, tras participar de un torneo internacional de fútbol " width="260" height="160" class=" thu-article" style=" float:left; padding:0px; border: 0px none #cccccc;"/></a><p>Volvieron   después   de   un   largo   viaje,   sin   la   copa   que   con   tantas   ansias   fueron   a&hellip;</p>

	</div>
		</div>
	
</div>

<div class="span4 m-widget">
		<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&show-descentTable=1&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=1&show-DescentPlayedGames=0&show-DescentPoints=0&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=280&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=Arial%2CHelvetica%2Csans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=520&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="280"  height="520"  ></iframe><!-- END: Custom advanced (www.pluginaria.com) -->		</div>
	
</div><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><a href="http://www.grupoagroempresa.com.ar/web/colon/inicio" target="_blank"><img src="/images/banners/grupo_agroempresa_piepag.png" alt="grupo agroempresa piepag" width="940" height="121" /></a></p></div>

</div>
</div>
<div class="bloque color2">
<div class="container">
<h4 class="section-title"><a href="http://www.sursantiagueño.com/campo">Campo</a></h4>
<div id="gct-87" class="gct layout-hoysantiago suffix-none">
<div class="gct-hoysantiago">
	

	<div class="gtc-items row">
		

		
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="gct-secondary">
		
		<div class="row">
						<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/campo">Campo</a></span>								<a href="/campo/1898-para-la-nacion-crece-el-campo-santiagueno"><img src="/modules/mod_giant_content/cache/images/b21571ba32b1de6f72c053e3ecfbd8427fda706f.jpg" alt="Para la Nación crece el campo santiagueño" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/campo/1898-para-la-nacion-crece-el-campo-santiagueno">Para la Nación crece el campo santiagueño</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Datos portados por el ministerio de agricultura de la nación, la provincia de Santiago del Estero v...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/campo">Campo</a></span>								<a href="/campo/1832-avanza-la-construccion-de-aljibes-en-la-zona-rural-de-colonia-dora"><img src="/modules/mod_giant_content/cache/images/7c1076eccc06e224f75a607114598ed7cb824a53.jpg" alt="Avanza la construcción de aljibes en la zona rural de Colonia Dora" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/campo/1832-avanza-la-construccion-de-aljibes-en-la-zona-rural-de-colonia-dora">Avanza la construcción de aljibes en la zona rural de Colonia Dora</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Avanza la construcción aljibes para la zona rural de Colonia Dora. Días atrás iniciaron los traba...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/campo">Campo</a></span>								<a href="/campo/1829-como-cosechar-en-un-contexto-de-exceso-hidrico"><img src="/modules/mod_giant_content/cache/images/5dd7f268cc917c7dc9b5ee11523dc57706037a22.jpg" alt="Cómo cosechar en un contexto de exceso hídrico" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/campo/1829-como-cosechar-en-un-contexto-de-exceso-hidrico">Cómo cosechar en un contexto de exceso hídrico</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Las abundantes precipitaciones registradas en las últimas semanas en Córdoba, Santa Fe, Entre Río...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
					</div>
	</div>
</div>
	</div>
</div>
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/aviso-gobierno-pie-16.jpg" alt="aviso gobierno pie 16" /></p></div>

</div>
</div>
<div class="bloque color3">
<div class="container">
<h4 class="section-title"><a href="http://www.sursantiagueño.com/comunidad">Comunidad</a></h4>
<div id="gct-100" class="gct layout-hoysantiago suffix-none">
<div class="gct-hoysantiago">
	

	<div class="gtc-items row">
		

		
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="gct-secondary">
		
		<div class="row">
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/comunidad">Comunidad</a></span>								<a href="/comunidad/1888-la-imagen-de-un-gendarme-ayudando-a-un-indigente-se-viralizo-en-facebook"><img src="/modules/mod_giant_content/cache/images/479f461d444db4a6afaf898c6ba7bfa0dad17a68.jpg" alt="La imagen de un gendarme ayudando a un indigente se viralizó en facebook" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/comunidad/1888-la-imagen-de-un-gendarme-ayudando-a-un-indigente-se-viralizo-en-facebook">La imagen de un gendarme ayudando a un indigente se viralizó en facebook</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Pinto, Dpto. Aguirre-. Por la red social circula la imagen en donde se puede apreciar a un gendarme...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/comunidad">Comunidad</a></span>								<a href="/comunidad/1887-el-calendario-completo-para-las-actividades-aulicas-durante-el-presente-ano-lectivo"><img src="/modules/mod_giant_content/cache/images/a930217ad5a456462ccb1280c895791d287566f7.jpg" alt="El calendario completo para las actividades aúlicas durante el presente año lectivo" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/comunidad/1887-el-calendario-completo-para-las-actividades-aulicas-durante-el-presente-ano-lectivo">El calendario completo para las actividades aúlicas durante el presente año lectivo</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Añatuya, Gral. Taboada-. Según informaron las autoridades educativas el 20 de febrero se reanudan...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/comunidad">Comunidad</a></span>								<a href="/comunidad/1886-tilda-pintaudi-directora-de-cultura-de-bandera-representara-a-la-provincia-en-un-importante-proyecto-nacional"><img src="/modules/mod_giant_content/cache/images/7d548932e9012993c631b0ec2003c05ce6469784.jpg" alt="Tilda Pintaudi, Directora de Cultura de Bandera, representarà a la Provincia en un importante proyecto nacional" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/comunidad/1886-tilda-pintaudi-directora-de-cultura-de-bandera-representara-a-la-provincia-en-un-importante-proyecto-nacional">Tilda Pintaudi, Directora de Cultura de Bandera, representarà a la Provincia en un importante proyecto nacional</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Gestores del NOA participarán de nueva capacitación en Gestión Cultural PúblicaLa Dirección Nac...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/comunidad">Comunidad</a></span>								<a href="/comunidad/1885-fundacion-haciendo-camino-en-monte-quemado"><img src="/modules/mod_giant_content/cache/images/920fb8309b022c27b258e9160a840712d6046fdb.jpg" alt="Fundacion Haciendo Camino: En Monte Quemado" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/comunidad/1885-fundacion-haciendo-camino-en-monte-quemado">Fundacion Haciendo Camino: En Monte Quemado</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									La fundacion que ya esta instalada de hace un tiempo en la ciudad de Añatuya ahora tambien trabajar...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
					</div>
	</div>
</div>
	</div>
</div>
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/aviso-gobierno-pie-16.jpg" alt="aviso gobierno pie 16" /></p></div>

</div>
</div>
<div class="bloque color4">
<div class="container">
<h4 class="section-title"><a href="http://www.sursantiagueño.com/sabe-mas">Sabe más</a></h4>
<div id="gct-101" class="gct layout-hoysantiago suffix-none">
<div class="gct-hoysantiago">
	

	<div class="gtc-items row">
		

		
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="gct-secondary">
		
		<div class="row">
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/sabe-mas">Sabe más</a></span>								<a href="/sabe-mas/1894-programa-nacional-de-formacion-permanente"><img src="/modules/mod_giant_content/cache/images/4ddd8fa45ca0fa060d5d537a48dc0fda10601afb.jpg" alt="Programa Nacional de Formación Permanente" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/sabe-mas/1894-programa-nacional-de-formacion-permanente">Programa Nacional de Formación Permanente</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									En el Marco del Programa Nacional de Formación Permanente “Nuestra Escuela”, se informa a todos...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/sabe-mas">Sabe más</a></span>								<a href="/sabe-mas/1843-se-inician-las-actividades-de-la-extension-aulica-de-la-facultad-de-humanidades-ciencias-sociales-y-de-la-salud-de-la-unse"><img src="/modules/mod_giant_content/cache/images/66baf4fa6e0f028931e58e2c6b8eff6e261f998c.jpg" alt="Se Inician las Actividades de la Extensión Aulica de la Facultad de Humanidades, Ciencias Sociales y de la Salud de la UNSE" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/sabe-mas/1843-se-inician-las-actividades-de-la-extension-aulica-de-la-facultad-de-humanidades-ciencias-sociales-y-de-la-salud-de-la-unse">Se Inician las Actividades de la Extensión Aulica de la Facultad de Humanidades, Ciencias Sociales y de la Salud de la UNSE</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Desde la Municipalidad de Villa Ojo de Agua informamos a los pre inscriptos de la Tecnicatura en Adm...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/sabe-mas">Sabe más</a></span>								<a href="/sabe-mas/1811-las-escuelas-ruarles-de-la-provincia-podran-acceder-a-internet"><img src="/modules/mod_giant_content/cache/images/ef55612ed91541edad9d4bdd5ea90c6ef2ca0e13.jpg" alt="Las escuelas rurales de la provincia podrán acceder a Internet" /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/sabe-mas/1811-las-escuelas-ruarles-de-la-provincia-podran-acceder-a-internet">Las escuelas rurales de la provincia podrán acceder a Internet</a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Unos 2.000 establecimientos educativos rurales de las provincias del norte del país podrán acceder...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<div class="item" data-match-height="item-secondary">
					<div class="row">
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="gct-image">
                            <span class="category-item"><a href="/sabe-mas">Sabe más</a></span>								<a href="/sabe-mas/1702-entrevista-exclusiva-al-chef-internacional-jose-olmedo-para-llevar-a-tu-cocina-los-mejores-consejos-para-la-cena-de-ano-nuevo"><img src="/modules/mod_giant_content/cache/images/d15b3e9113ad37a48069aa27a243a83fe0d07c06.jpg" alt="Entrevista exclusiva al chef internacional José Olmedo, para llevar a tu cocina los mejores consejos para la cena de año nuevo. " /></a>
															</div>
						</div>
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
														<div class="itembox">
                            <div class="gct-header">
								
																<h2 class="item-title" itemprop="name">
									<a href="/sabe-mas/1702-entrevista-exclusiva-al-chef-internacional-jose-olmedo-para-llevar-a-tu-cocina-los-mejores-consejos-para-la-cena-de-ano-nuevo">Entrevista exclusiva al chef internacional José Olmedo, para llevar a tu cocina los mejores consejos para la cena de año nuevo. </a>								</h2>
								
																<div class="gct-meta">
									
									
									
								</div>
															</div>
							
														
								
																<p class="gct-intro">
									Sur Santiagueño viajó a Santiago a entrevistar al chef Internacional José Olmedo, para llevar a t...
																	</p>
															
							                            </div>

													</div>
					</div>
				</div>
			</div>
					</div>
	</div>
</div>
	</div>
</div>
</div>
</div>
</div>
<div class="bloque triple">
<div class="container">
<div class="row">
<div class="span4">
		<div class="moduletable">

					<h3>Tapas de diarios</h3>
		
			<!-- BEGIN: Custom advanced (www.pluginaria.com) --><script type="text/javascript" src="http://ar.covertimes.com/ajax/widget.php?id=75"></script><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>

	
</div>
<div class="span4">
		<div class="moduletable">

					<h3>Ediciones impresas</h3>
		
			

<div class="custom"  >
	<p style="text-align: center;"><a href="/ediciones-impresas"><img src="/images/tapa-ediciones.png" alt="tapa ediciones" /></a></p></div>

		</div>

	
</div>
<div class="span4">
		<div class="moduletable">

					<h3>Cotización hoy en Argentina</h3>
		
			<!-- BEGIN: Custom advanced (www.pluginaria.com) --><div class="text-center cotizacion">
<div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div>
</div><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>

	
</div>
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/banner940x121.png" alt="banner940x121" /></p></div>

</div>
</div>
<div class="bloque footer">
<div class="container">
<div class="row">
<div class="span9 col-sm-8">
		<div class="moduletable submenu">

		
			<ul class="nav menu nav-pills">
<li class="item-132"><a href="/" >Inicio</a></li><li class="item-133"><a href="/informacion-general" >Información general</a></li><li class="item-134"><a href="/politica" >Política</a></li><li class="item-135"><a href="/policiales" >Policiales</a></li><li class="item-136"><a href="/deportes" >Deportes</a></li><li class="item-137"><a href="/campo" >Campo</a></li><li class="item-138 current active"><a href="/musicarte" >Musicarte</a></li><li class="item-139"><a href="/contacto" >Contacto</a></li></ul>

		</div>

	
		<div class="moduletable site-info">

		
			

<div class="custom site-info"  >
	<p>© www.sursantiagueño.com, Calle Mitre s/n, Bandera - Santiago del Estero <br />Tel: 03857-421669, <a href="mailto:periodicosursantiago@gmail.com">periodicosursantiago@gmail.com</a></p>
<p>&nbsp;</p></div>

		</div>

	
</div>
<div class="span3 col-sm-4 redes">
<div class="follow-title">Síguenos</div>
<a href="https://www.instagram.com/periodico.sursantiago/" class="ico-insta" rel="nofollow" target="_blank"></a><a href="https://twitter.com/InfoSurSantiago" class="ico-twitter" rel="nofollow" target="_blank"></a><a target="_blank" href="https://web.facebook.com/periodicosursantiago/" class="ico-facebook" rel="nofollow" target="_blank"></a> </div>
</div>
</div>
</div>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583630089ba7ec7d"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76038213-1', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>