<!doctype html>
<html lang="es-es">
<head>
<base href="http://www.sursantiago.com.ar/policiales/2945-anatuya-la-policia-encontro-sana-y-salva-a-una-menor-de-16-anos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="sur santiago" />
	<meta property="og:image" content="http://www.sursantiago.com.ar/images/policiales/celeste.jpg" />
	<meta property="og:title" content="Añatuya: la Policía encontró sana y salva a una menor de 16 años" />
	<meta property="og:description" content="Cerca de la medianoche del jeves apareció sana y salva la menor de 16 años que estuvo desaparecida varias horas. La búsqueda estuvo a cargo de medio centenar de policias de diferentes comisarías de la Departamental 13 de Añatuya. Desde la fuerzas de seguridad pidieron a la población información a fi..." />
	<title>Añatuya: la Policía encontró sana y salva a una menor de 16 años</title>
	<link href="/templates/sursantiagueno/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.sursantiago.com.ar/component/search/?Itemid=125&amp;catid=14&amp;id=2945&amp;format=opensearch" rel="search" title="Buscar Sur Santiagueño" type="application/opensearchdescription+xml" />
	<link href="http://www.sursantiago.com.ar/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sursantiagueno/css/template.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?24e0618774aaa19c008485f83a4c9ee0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?24e0618774aaa19c008485f83a4c9ee0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?24e0618774aaa19c008485f83a4c9ee0" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?24e0618774aaa19c008485f83a4c9ee0" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?24e0618774aaa19c008485f83a4c9ee0" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="apple-touch-icon-precomposed" href="/templates/sursantiagueno/images/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/sursantiagueno/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/sursantiagueno/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/sursantiagueno/images/apple-touch-icon-144x144-precomposed.png">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<!--[if lte IE 8]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
</head>
<body class="page policiales ">
<div class="bloque header">
<div class="container">
<div class="row">
<div class="span5 col-sm-6 col-xs-12"><a href="/" class="logo"><img src="/templates/sursantiagueno/images/logo3.png" width="368" height="120" alt="logo"></a></div>
<div class="span4 col-sm-6 col-xs-12 m-weather">
<p><a href="#" class="btn-weather" data-toggle="modal" data-target="#modalclima"><img src="/images/eltiempo.png" alt="clima" /></a></p>
<div class="modal fade" id="modalclima" tabindex="-1" role="dialog" aria-labelledby="modalclimaLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <iframe src="/clima-localidades/index.html"></iframe>
      </div>
      <div class="modal-footer">
      </div>
    </div>
  </div>
</div>
</div>
<div class="span3 col-sm-12 m-search">
		<div class="moduletable input-group">

		
			<div class="search input-group">
	<form action="/policiales" method="post"><div class="input-append">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox span2" type="search" size="20" placeholder="Buscar..." /> <button class="btn" type="button" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="125" />
	</form>
</div></div>

		</div>

	
<div class="redes"><a href="https://www.instagram.com/periodico.sursantiago/" class="ico-insta" rel="nofollow" target="_blank"></a><a href="https://twitter.com/InfoSurSantiago" class="ico-twitter" rel="nofollow" target="_blank"></a><a target="_blank" href="https://web.facebook.com/periodicosursantiago/" class="ico-facebook" rel="nofollow" target="_blank"></a></div>
</div>
</div>
</div>
</div>
<div class="bgmain">
<div class="navbar-wrapper">
<nav class="navbar navbar-default navbar-static-top">
<div class="container">
<div class="navbar-header">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
<div class="nav-collapse collapse">
		<div class="moduletable">

		
			<ul class="nav menu nav navbar-nav">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-123"><a href="/informacion-general" >Información general</a></li><li class="item-124"><a href="/politica" >Política</a></li><li class="item-125 current active"><a href="/policiales" >Policiales</a></li><li class="item-126"><a href="/deportes" >Deportes</a></li><li class="item-127"><a href="/campo" >Campo</a></li><li class="item-128"><a href="/musicarte" >Musicarte</a></li></ul>

		</div>

	
</div>
</div>
</div>
</nav>
</div>
<div class="container">
		<div class="moduletable">

		
			
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						/					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/policiales" class="pathway"><span itemprop="name">Policiales</span></a>
				
									<span class="divider">
						/					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Añatuya: la Policía encontró sana y salva a una menor de 16 años				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

		</div>

	

<div class="bloque banner banner-top">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/banner940x121.png" alt="banner940x121" /></p></div>

</div>
</div>



<div class="row">


</div>







<div class="row">
<div class="span8">

<div class="internal-article item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="es-ES" />
<div class="page-header">
<h2 class="item-title" itemprop="name">
Añatuya: la Policía encontró sana y salva a una menor de 16 años</h2>
</div>
<div itemprop="articleBody"> <p><img src="/images/policiales/celeste.jpg" alt="celeste" />Cerca de la medianoche del jeves apareció sana y salva la menor de 16 años que estuvo desaparecida varias horas. La búsqueda estuvo a cargo de medio centenar de policias de diferentes comisarías de la Departamental 13 de Añatuya. Desde la fuerzas de seguridad pidieron a la población información a fin de establecer paradero de&nbsp;<b>Celeste Elizabeth Ponce</b>, de&nbsp;<b>16 años</b>, con domicilio en barrio&nbsp;<b>Villa Abregú</b>, calle Juan de Dios Bravo, quien se ausentara de su hogar. En medio del rastrillaje, policias de Icaño, que se habían sumado a la búsqueda, lograron ubicar a la menor a la altura del paraje conocido como Kilómetro 5.&nbsp;</p> <div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.sursantiago.com.ar/policiales/2945-anatuya-la-policia-encontro-sana-y-salva-a-una-menor-de-16-anos"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare_clearer"></div></div> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
</div>
	<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">sur santiago</span>	</dd>
			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-06-30T11:55:38+00:00" itemprop="dateCreated">
						Creado: 30 Junio 2017					</time>
			</dd>			
			
						</dl>

<ul class="pager pagenav">
	<li class="next">
		<a href="/policiales/2934-una-nena-de-7-anos-murio-luego-de-recibir-la-picadura-de-una-arana" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
 </div>

</div>
<aside class="span4 col-lg-4 sidebar">
<section class="derecha-banners">


<div class="custom"  >
	<p><a href="/anuncios/2544-casa-luis-chemes" class="jcepopup" data-mediabox="1"><img src="/images/banners/chemes_chico1.jpg" alt="chemes chico1" width="328" height="122" /></a></p>
<p><a href="/anuncios/2453-hotel-del-sol" class="jcepopup" data-mediabox="1"><img src="/images/banners/hotel_del_sol_juries_chico.jpg" alt="hotel del sol juries chico" width="322" height="142" /></a><a href="/images/banners/ciroc_grande_boliche.jpg" class="jcepopup" data-mediabox="1"> </a></p>
<p><a href="/17-anuncios/2190-bandera-seguridad-industrial" class="jcepopup" data-mediabox="1"><img src="/images/banners/bandera-segu-industrial17-small.jpg" alt="bandera segu industrial17" /></a>&nbsp; <a href="/anuncios/2424-estadio-lalo-paez" class="jcepopup" data-mediabox="1"><img src="/images/banners/estadio_lalo_paez_chica.jpg" alt="estadio lalo paez chica" width="335" height="144" /></a></p>
<p><a href="/17-anuncios/2191-la-forestal-santiaguena" target="_blank" rel="noopener noreferrer" class="jcepopup" data-mediabox="1"><img src="/images/banners/la-forestal-small.jpg" alt="la forestal" /></a></p>
<p><a href="/17-anuncios/2192-el-que-bebe-no-conduce" class="jcepopup" data-mediabox="1"><img src="/images/banners/conducir-small.jpg" alt="conducir gob. santiago" /></a></p>
<p><a href="/17-anuncios/2204-megatone" target="_blank" rel="noopener noreferrer" class="jcepopup" data-mediabox="1"><img src="/images/banners/megatone-small.jpg" alt="megatone" width="370" height="150" /></a></p>
<p><a href="/17-anuncios/2193-shell" class="jcepopup" data-mediabox="1"><img src="/images/banners/shell-estacion-dora-small.jpg" alt="shell estacion dora" width="370" height="150" /></a></p>
<p><a href="/17-anuncios/2195-tolerancia-cero" target="_blank" rel="noopener noreferrer" class="jcepopup" data-mediabox="1"><img src="/images/banners/tolerancia-cero-small.jpg" alt="tolerancia cero" /></a></p>
<p><a href="/17-anuncios/2196-punto-de-encuentro" target="_blank" rel="noopener noreferrer" class="jcepopup" title="punto" data-mediabox="1"><img src="/images/banners/punto-encuentro-small.jpg" alt="punto encuentro" width="370" height="150" /></a></p>
<p><a href="/17-anuncios/2197-otumpa-comision-municipal" class="jcepopup" data-mediabox="1"><img src="/images/banners/otumapa-comision-small.jpg" alt="otumapa comision" width="370" height="150" /></a></p>
<p><a href="/17-anuncios/2198-carlos-cejas-lescano-agricultura-familiar" target="_blank" rel="noopener noreferrer" class="jcepopup" title="http://www.minagri.gob.ar/sitio/areas/s_agricultura_familiar/" data-mediabox="1"><img src="/images/banners/carlos-cejas-agri-familiar-small.jpg" alt="carlos cejas agri familiar" width="370" height="150" /></a></p>
<p><a href="/17-anuncios/2199-cronograma-de-recoleccion-de-residuos" class="jcepopup" data-mediabox="1"><img src="/images/banners/muni_bandera_basura16-small.jpg" alt="muni bandera basura16" width="370" height="150" /></a></p>
<p><a href="/17-anuncios/2200-municipalidad-quimili" class="jcepopup" data-mediabox="1"><img src="/images/banners/aviso_municipalidad_quimili16-small.jpg" alt="aviso municipalidad quimili16" width="370" height="150" /></a></p>
<p><a href="/17-anuncios/2201-lavalle-supermercado" target="_blank" rel="noopener noreferrer" class="jcepopup" title="lavalle" data-mediabox="1"><img src="/images/banners/lavalle_supermercado-small.jpg" alt="lavalle supermercado small" width="370" height="150" /></a></p>
<p><a href="/17-anuncios/2203-periodico-sur-santiagueno" class="jcepopup" data-mediabox="1"><img src="/images/banners/sur_watsap-small.jpg" alt="sur watsap small" width="370" height="150" /> </a></p></div>

</section>
</aside>
</div>
</div>
</div>
</div>

<div class="bloque color1">
<div class="container">
<div class="row">
<h4 class="section-title"><a href="http://sursantiago.com.ar/deportes">Deportes</a></h4>
<div class="span5 m-video">
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fperiodicosursantiago%2Fvideos%2F1321771084504899%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
<div class="span3 m-news">
<ul class="newsflash-vert">
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			<a href="/deportes/2943-exitosa-instancia-regional-de-los-juegos-deportivos-provinciales-en-anatuya">
			Exitosa instancia regional de los Juegos Deportivos Provinciales en Añatuya		</a>
		</h4>


	

<p><img src="/images/19466576_1765202056827379_6420071028330916174_o.jpg" alt="19466576 1765202056827379 6420071028330916174 o" width="443" height="332" /></p>
<p>En el transcurso de la semana que concluye la “Capital de la ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			<a href="/deportes/2931-destacada-actuacion-de-los-deportistas-de-bandera-en-los-judepro">
			Destacada actuación de los deportistas de Bandera en los JUDEPRO		</a>
		</h4>


	

<p><img src="/images/deportes/judepro_añatuya_17.jpg" alt="judepro añatuya 17" />Ayer se realizó en la Ciudad de Añatuya la instancia regional (Región 9)de los Juegos Deportivos provinciales (Judepro) 2017, en la cual jó ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			<a href="/deportes/2915-juegos-deportivos-provinciales-en-selva">
			 Juegos deportivos provinciales en Selva		</a>
		</h4>


	

<p><img src="/images/deportes/judepro_selva_17.JPG" alt="judepro selva 17" />El pasado 22 de junio se realizó en la localidad de Selva los JUDEPRO (Juegos Deportivos Provinciales) a nivel regional. El Intendente de la ciudad, ... 



					</li>
	</ul>

</div>
<div class="span4 m-widget">
<!-- BEGIN: Custom advanced (www.pluginaria.com) --><iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&show-descentTable=1&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=1&show-DescentPlayedGames=0&show-DescentPoints=0&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=280&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=Arial%2CHelvetica%2Csans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=520&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="280"  height="520"  ></iframe><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><a href="http://www.grupoagroempresa.com.ar/web/colon/inicio" target="_blank"><img src="/images/banners/grupo_agroempresa_piepag.png" alt="grupo agroempresa piepag" width="940" height="121" /></a></p></div>

</div>
</div>
<div class="bloque color2">
<div class="container">
<h4 class="section-title"><a href="http://sursantiago.com.ar/campo">Campo</a></h4>
<ul class="newsflash-horiz">
					<li>
			
	<h4 class="newsflash-title">
			<a href="/campo/2944-comienzan-las-actividades-en-la-expo-bandera-2016">
			Comienzan las actividades en la Expo-Bandera 2016		</a>
		</h4>


	

<p><img src="/images/campo/rural_bandera_2017.jpg" alt="rural bandera 2017" />Con la expectativas propias de cada año, ya comenzaron las actividades de la Fiesta mayor de Sudeste Santiagueño.-<br />Hoy se realizo el ingreso  ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-title">
			<a href="/campo/2925-capacitan-en-construccion-de-horno-y-otorgan-recursos-para-feriantes-de-los-juries">
			Capacitan en construcción de horno y otorgan recursos para feriantes de Los Juries		</a>
		</h4>


	

<p><img src="/images/campo/capacitan_juries_hornos_saf.jpg" alt="capacitan juries hornos saf" />El Equipo Técnico de la Región Este de la Secretaría de Agricultura Familiar, Coordinación y Desarrollo Territorial de la Naci ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-title">
			<a href="/campo/2919-productora-avicola-de-ojo-de-agua-desarrolla-un-gran-emprendimiento">
			Productora avícola de Ojo de Agua, desarrolla un gran emprendimiento		</a>
		</h4>


	

<p><img src="/images/campo/gallinas_desarrollo_.jpg" alt="gallinas desarrollo " />Equipo Técnico de la Región Sur II de la Secretaría de Agricultura Familiar, Coordinación y Desarrollo Territorial, efectuaron una visita do ... 



					</li>
	</ul>

</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/aviso-gobierno-pie-16.jpg" alt="aviso gobierno pie 16" /></p></div>

</div>
</div>
<div class="bloque color3">
<div class="container">
<h4 class="section-title"><a href="http://sursantiago.com.ar/comunidad">Comunidad</a></h4>
<ul class="newsflash-horiz">
					<li>
			
	<h4 class="newsflash-title">
			<a href="/comunidad/2941-el-municipio-de-anatuya-entrego-de-terrenos-a-diversas-familias">
			El municipio de Añatuya entregó terrenos a diversas familias		</a>
		</h4>


	

<p><img src="/images/politica/entragan_terrenos_añatuya_castro.jpg" alt="entragan terrenos añatuya castro" />La gestión del intendente Castro de la ciudad de Añatuya entregó mas 20 terrenos en el B° Tradición.<br />Nuev ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-title">
			<a href="/comunidad/2937-la-gobernadora-recibio-a-catalina-hornos-titular-de-la-asociacion-haciendo-camino">
			La Gobernadora recibió a Catalina Hornos,  titular de la Asociación “Haciendo Camino”		</a>
		</h4>


	

<p><img src="/images/comunidad/haciendo_camino_hornos_gobernadora17.jpg" alt="haciendo camino hornos gobernadora17" />La Gobernadora de la provincia, Dra. Claudia de Zamora recibió la visita de Catalina Hornos, presidenta de  ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-title">
			<a href="/comunidad/2935-anatuya-un-solitario-ladron-huyo-con-mas-de-200-mil-pesos">
			Añatuya: en un allanamiento recuperan mas de 250 mil pesos robados a un comerciante		</a>
		</h4>


	

<p><img src="/images/policiales/el_zorzal_4.jpg" alt="el zorzal 4" />&nbsp;</p>
<p><img src="/images/policiales/el_zorzal_1.jpg" alt="el zorzal 1" />La Policia de Añatuya realizó un allanamiento y logró recuperar el dinero  ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-title">
			<a href="/comunidad/2913-se-trabaja-en-la-lucha-contra-el-mal-de-chagas-en-el-interior">
			Se Trabaja en la Lucha Contra el Mal de Chagas en el interior		</a>
		</h4>


	

<p><img src="/images/Salud/chagas_dora.jpg" alt="chagas dora" />En el marco de las políticas implementadas desde el gobierno provincial, personal del Ministerio de Salud realizan tareas para la erradicación del mal de chagas ... 



					</li>
	</ul>

</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/aviso-gobierno-pie-16.jpg" alt="aviso gobierno pie 16" /></p></div>

</div>
</div>
<div class="bloque color4">
<div class="container">
<h4 class="section-title"><a href="http://sursantiago.com.ar/sabe-mas">Sabe más</a></h4>
<ul class="newsflash-horiz">
					<li>
			
	<h4 class="newsflash-title">
			<a href="/sabe-mas/2942-el-famoso-bandolero-rural-mate-cocido-rondaba-por-tierras-anatuyenses">
			El famoso bandolero rural "Mate-cocido" rondaba por tierras Añatuyenses		</a>
		</h4>


	

<p><img src="/images/comunidad/mate_cocido.jpg" alt="mate cocido" />¿Quién fue “Mate Cosido”? La gente joven no sabe quien fue, salvo por un tema de León Gieco donde lo nombra. Mate Cosido fue un bandolero rural que act ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-title">
			<a href="/sabe-mas/2918-jornada-de-integracion-entre-el-equipo-comunitario-y-el-punto-digital-selva">
			Jornada de integración entre el equipo comunitario y el Punto Digital Selva 		</a>
		</h4>


	

<p><img src="/images/EducCultura/punto_digital_selva_don.jpg" alt="punto digital selva don" />Alumnos del Taller de Inglés del Punto Digital Selva compartieron una chocolatada junto al equipo comunitario. <br />El jueves 22 d ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-title">
			<a href="/sabe-mas/2878-oferta-educativa-zonal-en-anatuya-bandera-colonia-dora-y-herrera">
			Oferta educativa zonal en Añatuya, Bandera, Colonia Dora y Herrera		</a>
		</h4>


	

<p><img src="/images/EducCultura/oferta_educativa_zonal17.jpg" alt="oferta educativa zonal17" />Se concretó el panel denominado “Oferta Educativa Zonal” destinado a los alumnos de quinto años de nuestro Instituto San Alf ... 



							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-title">
			<a href="/sabe-mas/2851-plataforma-emprender-y-un-desarrollo-de-exito">
			Plataforma Emprender y un desarrollo de éxito		</a>
		</h4>


	

<p><img src="/images/EducCultura/charla_estudiantes_dora_escuela17.jpg" alt="charla estudiantes dora escuela17" />Eduardo Urquizú es ingeniero, piloto de avión, emprendedor y uno de los responsables de la empresa Av2 en Sant ... 



					</li>
	</ul>

</div>
</div>
<div class="bloque triple">
<div class="container">
<div class="row">
<div class="span4">
<div class="moduletable">
<h3>Tapas de diarios</h3>
<script type="text/javascript" src="http://ar.covertimes.com/ajax/widget.php?id=75"></script>
</div>
</div>
<div class="span4">
<div class="moduletable">
<h3>Ediciones impresas</h3>
<div class="custom">
<p style="text-align: center;"><a href="http://sursantiago.com.ar/ediciones-impresas"><img src="/images/tapa-ediciones.png" alt="tapa ediciones"></a></p>
</div>
</div>
</div>
<div class="span4 cotizacion">
<div class="moduletable">
<h3>Cotización Dolar</h3>
<div class="custom">
<iframe scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php" frameborder="0"> </iframe>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bloque banner">
<div class="container">


<div class="custom"  >
	<p><img src="/images/banners/banner940x121.png" alt="banner940x121" /></p></div>

</div>
</div>
<div class="bloque footer">
<div class="container">
<div class="row">
<div class="span9 col-sm-8">
		<div class="moduletable submenu">

		
			<ul class="nav menu nav-pills">
<li class="item-132"><a href="/" >Inicio</a></li><li class="item-133"><a href="/informacion-general" >Información general</a></li><li class="item-134"><a href="/politica" >Política</a></li><li class="item-135 current active"><a href="/policiales" >Policiales</a></li><li class="item-136"><a href="/deportes" >Deportes</a></li><li class="item-137"><a href="/campo" >Campo</a></li><li class="item-138"><a href="/musicarte" >Musicarte</a></li><li class="item-139"><a href="/contacto" >Contacto</a></li></ul>

		</div>

	
		<div class="moduletable site-info">

		
			

<div class="custom site-info"  >
	<p>© www.sursantiagueño.com, Calle Mitre s/n, Bandera - Santiago del Estero <br />Tel: 03857-421669, <a href="/cdn-cgi/l/email-protection#126277607b7d767b717d61676061737c667b73757d52757f737b7e3c717d7f"><span class="__cf_email__" data-cfemail="c9b9acbba0a6ada0aaa6babcbbbaa8a7bda0a8aea689aea4a8a0a5e7aaa6a4">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p></div>

		</div>

	
<ul class="nav menu nav-pills">
<li class="item-227"><a href="/acceder" >Acceder</a></li></ul>

</div>
<div class="span3 col-sm-4 redes">
<div class="follow-title">Síguenos</div>
<a href="https://www.instagram.com/periodico.sursantiago/" class="ico-insta" rel="nofollow" target="_blank"></a><a href="https://twitter.com/InfoSurSantiago" class="ico-twitter" rel="nofollow" target="_blank"></a><a target="_blank" href="https://web.facebook.com/periodicosursantiago/" class="ico-facebook" rel="nofollow" target="_blank"></a> </div>
</div>
</div>
</div>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583630089ba7ec7d"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76038213-1', 'auto');
  ga('send', 'pageview');
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>