<!doctype html><html lang=es-es><head><meta property=fb:app_id content=130855204191145 /><meta property=og:type content=website /><meta property=og:image:width content=385 /><meta property=og:url content=https://www.sursantiago.com.ar//informacion-general/3838-capacitan-a-empleados-que-se-desempenaran-en-la-nueva-mesa-unica-de-entradas /><base href=https://www.sursantiago.com.ar/informacion-general/3838-capacitan-a-empleados-que-se-desempenaran-en-la-nueva-mesa-unica-de-entradas /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=author content=Marcelo /><meta property=og:image content=https://www.sursantiago.com.ar/images/001.jpg /><meta property=og:title content="Capacitan a empleados que se desempeñarán en la nueva Mesa Única de Entradas"/><meta property=og:description content="Próximo a habilitarse la Mesa Única de Entradas,&amp;nbsp; se realizó hoy una jornada de capacitación para el personal que se desempeñará en dicho organismo. La actividad fue&amp;nbsp; presidida por el titular del Superior Tribunal de Justicia, Dr. Sebastián Argibay.Como el funcionamiento de repartición..."/><title>Capacitan a empleados que se desempeñarán en la nueva Mesa Única de Entradas</title><link href=/templates/sursantiagueno/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="https://www.sursantiago.com.ar/component/search/?Itemid=123&amp;catid=10&amp;id=3838&amp;format=opensearch" rel=search title="Buscar Sur Santiagueño" type=application/opensearchdescription+xml /><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel=apple-touch-icon-precomposed href=/templates/sursantiagueno/images/apple-touch-icon-57x57-precomposed.png><link rel=apple-touch-icon-precomposed sizes=72x72 href=/templates/sursantiagueno/images/apple-touch-icon-72x72-precomposed.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=/templates/sursantiagueno/images/apple-touch-icon-114x114-precomposed.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=/templates/sursantiagueno/images/apple-touch-icon-144x144-precomposed.png><!--[if lte IE 8]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]--><style>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</style><noscript><style>img[data-jchll=true]{display:none}</style> </noscript> </head><body class="page informacion-general "><div class="bloque header"><div class=container><div class=row><div class="span5 col-sm-6 col-xs-12"><a href=/ class=logo><img src=/templates/sursantiagueno/images/logo3.png width=368 height=120 alt=logo></a></div><div class="span4 col-sm-6 col-xs-12 m-weather"><p><a href=# class=btn-weather data-toggle=modal data-target=#modalclima><img src=/images/eltiempo.png alt=clima width=246 height=70 /></a></p><div class="modal fade" id=modalclima tabindex=-1 role=dialog aria-labelledby=modalclimaLabel><div class=modal-dialog role=document><div class=modal-content><div class=modal-header> <button type=button class=close data-dismiss=modal aria-label=Close><span aria-hidden=true>&times;</span></button> </div><div class=modal-body> <iframe src=/clima-localidades/index.html></iframe> </div><div class=modal-footer> </div> </div> </div> </div> </div><div class="span3 col-sm-12 m-search"><div class="moduletable input-group"><div class="search input-group"><form action=/informacion-general method=post><div class=input-append> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="inputbox span2" type=search size=20 placeholder=Buscar... /> <button class=btn type=button onclick=this.form.searchword.focus();><i class="fa fa-search"></i></button> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=123 /> </form></div></div></div><div style="clear:both;margin-top: -15px;display: block;float: left;width: 100%;"> <a href=http://www.sanfrancisco941.com.ar onClick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"" class="btn btn-block"> <i class="fa fa-volume-up"></i> Escuchar el Festival en VIVO</a></div><div class=redes><a href=https://www.instagram.com/periodico.sursantiago/ class=ico-insta rel=nofollow target=_blank></a><a href=https://twitter.com/InfoSurSantiago class=ico-twitter rel=nofollow target=_blank></a><a target=_blank href=https://web.facebook.com/periodicosursantiago/ class=ico-facebook rel=nofollow target=_blank></a></div></div></div></div></div><div class=bgmain><div class=navbar-wrapper> <nav class="navbar navbar-default navbar-static-top"><div class=container><div class=navbar-header> <button type=button class="btn btn-navbar" data-toggle=collapse data-target=.nav-collapse> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button><div class="nav-collapse collapse"><div class=moduletable><ul class="nav menu nav navbar-nav"> <li class=item-101><a href=/>Inicio</a></li><li class="item-123 current active"><a href=/informacion-general>Información general</a></li><li class=item-124><a href=/politica>Política</a></li><li class=item-125><a href=/policiales>Policiales</a></li><li class=item-126><a href=/deportes>Deportes</a></li><li class=item-127><a href=/campo>Campo</a></li><li class=item-128><a href=/musicarte>Musicarte</a></li></ul></div></div></div></div></nav> </div><div class=container><div class=moduletable><ul itemscope itemtype=https://schema.org/BreadcrumbList class=breadcrumb> <li> Está aquí: &#160; </li> <li itemprop=itemListElement itemscope itemtype=https://schema.org/ListItem> <a itemprop=item href=/ class=pathway><span itemprop=name>Inicio</span></a> <span class=divider> / </span> <meta itemprop=position content=1></li> <li itemprop=itemListElement itemscope itemtype=https://schema.org/ListItem> <a itemprop=item href=/informacion-general class=pathway><span itemprop=name>Información general</span></a> <span class=divider> / </span> <meta itemprop=position content=2></li> <li itemprop=itemListElement itemscope itemtype=https://schema.org/ListItem class=active> <span itemprop=name> Capacitan a empleados que se desempeñarán en la nueva Mesa Única de Entradas </span> <meta itemprop=position content=3></li> </ul> </div><div class="bloque banner banner-top"><div class=container><div class=custom><p><img src=/images/banners/banner940x121.png alt=banner940x121 width=940 height=121 /></p></div></div></div><div class=row> </div><div class=row><div class=span8><div class="internal-article item-page" itemscope itemtype=http://schema.org/Article><meta itemprop=inLanguage content=es-ES /><div class=page-header><h2 class=item-title itemprop=name>
Capacitan a empleados que se desempeñarán en la nueva Mesa Única de Entradas</h2></div><div itemprop=articleBody><p><img src=/images/001.jpg alt=001 width=459 height=316 /></p><p>Próximo a habilitarse la Mesa Única de Entradas,&nbsp; se realizó hoy una jornada de capacitación para el personal que se desempeñará en dicho organismo. La actividad fue&nbsp; presidida por el titular del Superior Tribunal de Justicia, Dr. Sebastián Argibay.</p><p>Como el funcionamiento de repartición se implementará en forma progresiva, la formación comenzó con el fuero de Familia de la Circunscripción Capital y estuvo dirigida a funcionarios, magistrados y empleados de las actuales mesas de entradas existentes de los tres Juzgados de esa materia.</p><p>A cargo de la capacitación estuvieron la Dra. Lorena Velardez, jefa del organismo; la Dra. Magalí Elías, directora de despacho de la Secretaría de Superintendencia; el Lic. Agustín Billaud, responsable del área de Desarrollo de Sistemas y la Ing. Norma Lesca, encargada del sistema informático que se aplicará en el flamante organismo.</p><p>En la apertura del encuentro, el Dr. Argibay resaltó que la próxima inauguración&nbsp; de la “Mesa Única de Entrada” se enmarca en los objetivos propuestos para mejorar el servicio de Justicia trazados desde el 2005, que permitirá ofrecer soluciones de gestión en tiempos razonables y para descongestionar el trabajo administrativo de los jueces.</p><p>“Con ese norte, luego de un diagnóstico del actual proceso de justicia, se replantea un nuevo diseño de funcionamiento en el que nos ubicamos en lugar del usuario. Y en ese contexto, nace la idea de unificar las mesas de entradas en una sola que permita agilizar el proceso, facilitar la gestión y optimizar los tiempos”, resumió el magistrado.</p><p>Luego de aclarar que la implementación será progresiva, solicitó a los agentes de justicia que allí desempeñarán su tarea, que “lo hagan con la mayor responsabilidad y predisposición a la hora de brindar este servicio”.</p><p>El proyecto puesto en marcha significará que en la Mesa Única de Entradas confluirán todas las mesas de entradas que ahora funcionan en cada una de las reparticiones de los fueros Civil y Comercial; Laboral; de Familia y de Género.</p><p>El organismo recibirá todos los escritos que presenten los profesionales litigantes, lo que representará un avance para agilizar los trámites corrientes. En un solo lugar podrán iniciarse las demandas y juicios que serán luego girados a distintos Juzgados, en función de su competencia, con lo que se evitará que el letrado deba concurrir a cada una de las reparticiones donde tiene radicados sus causas.</p><div class=fastsocialshare_container><div class="fastsocialshare-share-fbl button_count"><div id=fb-root></div><div class=fb-like data-href=http://www.sursantiago.com.ar/informacion-general/3838-capacitan-a-empleados-que-se-desempenaran-en-la-nueva-mesa-unica-de-entradas data-layout=button_count data-width=100 data-action=like data-show-faces=true data-share=false> </div></div><div class=fastsocialshare-share-fbsh> <a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sursantiago.com.ar%2Finformacion-general%2F3838-capacitan-a-empleados-que-se-desempenaran-en-la-nueva-mesa-unica-de-entradas','fbshare','width=480,height=100')" href=javascript:void(0)><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Compartir</a> </div><div class=fastsocialshare_clearer></div></div><div class=addthis_inline_share_toolbox></div></div><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=createdby itemprop=author itemscope itemtype=https://schema.org/Person> Escrito por <span itemprop=name>Sur Santiagueño</span> </dd><dd class=create> <span class=icon-calendar aria-hidden=true></span> <time datetime=2017-09-28T20:08:00+00:00 itemprop=dateCreated> Creado: 28 Septiembre 2017 </time> </dd> </dl><ul class="pager pagenav"> <li class=next> <a href=/informacion-general/3837-juicios-por-jurado-una-deuda-pendiente-con-nuestra-constitucion-nacional rel=next> Siguiente <span class=icon-chevron-right></span> </a> </li> </ul> </div> </div><aside class="span4 col-lg-4 sidebar"><section class=derecha-banners><div class=custom><p><a href=/anuncios/3283-union-agricola-de-avellaneda-sucursal-bandera target=_self><img src=/images/banners/union_agricola_horizontal.jpg alt="union agricola horizontal" width=640 height=91 /></a></p><p><a href=/anuncios/2544-casa-luis-chemes><img src=/images/banners/chemes_chico1.jpg alt="chemes chico1" width=640 height=152 />&nbsp; </a><img src=/images/entretenimiento/ulises_quimili17.jpg alt="ulises quimili17" width=320 height=480 /></p><p><a href=/anuncios/3125-roberto-chelala title="Roberto Chelala"><img src=/images/banners/chelala_logo_horizontal.png alt="chelala logo horizontal" width=554 height=150 /></a></p><p><a href=/anuncios/2399-ciroc-2><img src=/images/banners/ciroc_chico_banner.jpg alt="ciroc chico banner" width=448 height=159 />&nbsp; </a><a href=/anuncios/3607-hotel-oasis-guardia-escolta-s-e target=_parent><img src=/images/banners/oasis_hotel_horizontal.jpg alt="oasis hotel horizontal" width=448 height=130 /></a></p><p><a href=/anuncios/2453-hotel-del-sol><img src=/images/banners/hotel_del_sol_juries_chico.jpg alt="hotel del sol juries chico" width=445 height=139 /></a></p><p><a href=/anuncios/2990-municipalidad-de-la-banda>&nbsp; </a><a href=/anuncios/2990-municipalidad-de-la-banda target=_parent><img src=/images/banners/la_banada_aviso_chico_horizontal2.jpg alt="la banada aviso chico horizontal2" width=448 height=144 />&nbsp; </a><a href=/anuncios/3317-inta-agencia-de-extension-rural-bandera target=_top><img src=/images/banners/inta_footer.jpg alt="inta footer" width=384 height=60 /></a></p><p><a href=/17-anuncios/2190-bandera-seguridad-industrial><img src=/images/banners/bandera-segu-industrial17-small.jpg alt="bandera segu industrial17" width=370 height=150 />&nbsp; </a><a href=/anuncios/3315-inmobiliaria-capozucca><img src=/images/banners/capozuca_horizontal.jpg alt="capozuca horizontal" width=448 height=100 /></a></p><p><a href=/anuncios/2424-estadio-lalo-paez><img src=/images/banners/estadio_lalo_paez_chica.jpg alt="estadio lalo paez chica" width=444 height=199 /></a></p><p><a href=/17-anuncios/2191-la-forestal-santiaguena><img src=/images/banners/la-forestal-small.jpg alt="la forestal" width=370 height=150 /></a></p><p><a href=/anuncios/2993-contador-jorge-ignacio-arias><img src=/images/banners/jorgeariascontadorthu.jpg alt=jorgeariascontadorthu width=640 height=152 /></a></p><p><a href=/17-anuncios/2192-el-que-bebe-no-conduce><img src=/images/banners/conducir-small.jpg alt="conducir gob. santiago" width=370 height=150 /></a></p><p><a href=/17-anuncios/2204-megatone><img src=/images/banners/megatone-small.jpg alt=megatone width=370 height=150 /></a></p><p><a href=/17-anuncios/2193-shell><img src=/images/banners/shell-estacion-dora-small.jpg alt="shell estacion dora" width=370 height=150 /></a></p><p><a href=/17-anuncios/2195-tolerancia-cero><img src=/images/banners/tolerancia-cero-small.jpg alt="tolerancia cero" width=370 height=150 /></a></p><p><a href=/17-anuncios/2196-punto-de-encuentro title=punto><img src=/images/banners/punto-encuentro-small.jpg alt="punto encuentro" width=370 height=150 /></a></p><p><a href=/17-anuncios/2199-cronograma-de-recoleccion-de-residuos><img src=/images/banners/muni_bandera_basura16-small.jpg alt="muni bandera basura16" width=370 height=150 /></a></p><p><a href=/17-anuncios/2200-municipalidad-quimili><img src=/images/banners/aviso_municipalidad_quimili16-small.jpg alt="aviso municipalidad quimili16" width=370 height=150 /></a></p><p><a href=/17-anuncios/2201-lavalle-supermercado><img src=/images/banners/lavalle_supermercado-small.jpg alt="lavalle supermercado small" width=370 height=150 /></a></p><p><a href=/17-anuncios/2203-periodico-sur-santiagueno><img src=/images/banners/sur_watsap-small.jpg alt="sur watsap small" width=370 height=150 /></a></p></div></section></aside></div></div></div><div class="bloque color1"><div class=container><div class=row><h4 class=section-title><a href=http://sursantiago.com.ar/deportes>Deportes</a></h4><div class="span5 m-video"> <iframe width=560 height=315 src=https://www.youtube.com/embed/z-1g_vSHpWA frameborder=0 allowfullscreen></iframe> </div><div class="span3 m-news"><ul class=newsflash-vert> <li class=newsflash-item><h4 class=newsflash-title> <a href=/deportes/3827-un-lugar-para-practicar-bmx-en-la-ciudad-de-quimili> Un lugar para practicar BMX en la ciudad de Quimili </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/deportes/fantoni_chicos_bmx.jpg data-jchll=true alt="fantoni chicos bmx" width=480 height=360 /><noscript><img src=/images/deportes/fantoni_chicos_bmx.jpg alt="fantoni chicos bmx" width=480 height=360 /></noscript><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/deportes/chicos_construyen_pista_bmx_quimili.jpg data-jchll=true alt="chicos construyen pista bmx quimili" width=480 height=360 /><noscript><img src=/images/deportes/chicos_construyen_pista_bmx_quimili.jpg alt="chicos construyen pista bmx quimili" width=480 height=360 /></noscript>Los chicos del BMX de Quimili hici ... <span class=article-separator>&#160;</span> </li> <li class=newsflash-item><h4 class=newsflash-title> <a href=/deportes/3826-se-realizo-una-fecha-mas-de-la-liga-quimilense-de-futbol> Se realizo una fecha más de la liga Quimilense de Futbol </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/deportes/6fechaliga-Quimilense16.jpg data-jchll=true alt="6fechaliga Quimilense16" width=960 height=540 /><noscript><img src=/images/deportes/6fechaliga-Quimilense16.jpg alt="6fechaliga Quimilense16" width=960 height=540 /></noscript>Se disputo la °17 fecha de La Liga Quimilense de Futbol, con gran cantidad de goles los resultados son los siguiente: </p><p>Quimili ... <span class=article-separator>&#160;</span> </li> <li class=newsflash-item><h4 class=newsflash-title> <a href=/deportes/3825-las-chicas-de-boca-juniors-basquet-tuvieron-fecha-por-la-afab> Las chicas de Boca Juniors Básquet tuvieron fecha por la AFAB </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/img-20170924-wa0020.jpg data-jchll=true alt="img 20170924 wa0020" width=456 height=342 /><noscript><img src=/images/img-20170924-wa0020.jpg alt="img 20170924 wa0020" width=456 height=342 /></noscript></p><p>Se disputó una nueva fecha del torneo que organiza la Asociación Femenina Amateur de Básquet con una nueva particip ... </li> </ul> </div><div class="span4 m-widget"> <iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&show-descentTable=1&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=1&show-DescentPlayedGames=0&show-DescentPoints=0&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=280&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=Arial%2CHelvetica%2Csans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=520&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926" frameborder=0 width=280 height=520></iframe> </div> </div> </div> </div><div class="bloque banner"><div class=container><div class=custom><p><a href=http://www.grupoagroempresa.com.ar/web/colon/inicio target=_blank><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/grupo_agroempresa_piepag.png data-jchll=true alt="grupo agroempresa piepag" width=940 height=121 /><noscript><img src=/images/banners/grupo_agroempresa_piepag.png alt="grupo agroempresa piepag" width=940 height=121 /></noscript></a></p></div><div class=custom><p>&nbsp;</p><p><a href=http://agricolarafaela.com.ar/ target=_blank rel="noopener noreferrer"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/agricola_rafaela.jpg data-jchll=true alt="agricola rafaela" width=941 height=150 /><noscript><img src=/images/banners/agricola_rafaela.jpg alt="agricola rafaela" width=941 height=150 /></noscript></a></p></div></div></div><div class="bloque color2"><div class=container><h4 class=section-title><a href=/https//sursantiago.com.ar/campo>Campo</a></h4><ul class=newsflash-horiz> <li><h4 class=newsflash-title> <a href=/campo/3807-fiscalia-de-estado-continua-realizando-operativos-de-constatacion-de-usurpaciones-y-desmontes> Fiscalía de Estado continúa realizando operativos de constatación de usurpaciones y desmontes </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/campo/desmontes_control_fiscalia.17jpg.jpg data-jchll=true alt="desmontes control fiscalia.17jpg" width=448 height=298 /><noscript><img src=/images/campo/desmontes_control_fiscalia.17jpg.jpg alt="desmontes control fiscalia.17jpg" width=448 height=298 /></noscript>En el marco de una serie de operativos que realiza constantemente Fiscalía de Estado, con el fin de identificar activid ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/campo/3805-carlos-cejas-lescano-se-reunio-con-feriantes-de-los-juries> Carlos Cejas Lescano se reunió con feriantes de Los Juries </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/campo/cejas_feriantes_juries.jpg data-jchll=true alt="cejas feriantes juries" width=448 height=336 /><noscript><img src=/images/campo/cejas_feriantes_juries.jpg alt="cejas feriantes juries" width=448 height=336 /></noscript>El Coordinador Provincial de la Secretaría de Agricultura Familiar, Coordinación y Desarrollo Territorial de la Nación, Carlos Cejas Lesc ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/campo/3781-los-telares-comenzo-la-expo-regional-y-productiva-2017> Los Telares: Comenzó la Expo Regional y Productiva 2017 </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/campo/segunda_expo_telares17.jpg data-jchll=true alt="segunda expo telares17" width=339 height=480 /><noscript><img src=/images/campo/segunda_expo_telares17.jpg alt="segunda expo telares17" width=339 height=480 /></noscript>La ciudad de Los Telares es sede de la 2º Expo Regional y Productiva, que comenzo hoy y se extenderá hasta el próximo domingo, organizada ... </li> </ul> </div> </div><div class="bloque banner"><div class=container><div class=custom><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/axion_web_horixontal17.jpg data-jchll=true alt="axion web horixontal17" width=768 height=128 /><noscript><img src=/images/banners/axion_web_horixontal17.jpg alt="axion web horixontal17" width=768 height=128 /></noscript></p></div></div></div><div class="bloque color3"><div class=container><h4 class=section-title><a href=https://sursantiago.com.ar/comunidad>Comunidad</a></h4><ul class=newsflash-horiz> <li><h4 class=newsflash-title> <a href=/comunidad/3830-llega-el-alumbrado-publico-para-dos-barrios-de-anatuya> Llega el alumbrado público para dos barrios de Añatuya </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/comunidad/alumbrado.jpg data-jchll=true alt=alumbrado width=640 height=425 /><noscript><img src=/images/comunidad/alumbrado.jpg alt=alumbrado width=640 height=425 /></noscript>La ciudad de Añatuya ampliará notablemente su iluminación puesto que ya se encuentra en nuestra ciudad la empresa contratista que presta servicios para la dist ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/comunidad/3829-herrera-construiran-un-edificio-para-el-colegio-n-3-republica-de-venezuela> Herrera: construirán un edificio para el Colegio N° 3 República de Venezuela </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/comunidad/cadb6c99-e3ca-45fa-b4dd-9792b7de93ea.jpg data-jchll=true alt="cadb6c99 e3ca 45fa b4dd 9792b7de93ea" width=640 height=360 /><noscript><img src=/images/comunidad/cadb6c99-e3ca-45fa-b4dd-9792b7de93ea.jpg alt="cadb6c99 e3ca 45fa b4dd 9792b7de93ea" width=640 height=360 /></noscript>&nbsp;</p><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/comunidad/a_34.jpg data-jchll=true alt="a 34" width=322 height=480 /><noscript><img src=/images/comunidad/a_34.jpg alt="a 34" width=322 height=480 /></noscript>Con alegria y mucho entusiasmo la comunidad ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/comunidad/3819-la-gobernadora-recibio-a-integrantes-de-la-oficina-de-diversidad> La Gobernadora recibió a integrantes de la Oficina de Diversidad </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/comunidad/viodiversidad_con_gobernadora17.jpg data-jchll=true alt="viodiversidad con gobernadora17" width=448 height=299 /><noscript><img src=/images/comunidad/viodiversidad_con_gobernadora17.jpg alt="viodiversidad con gobernadora17" width=448 height=299 /></noscript>La Gobernadora de la Provincia, Dra. Claudia de Zamora recibió la visita de los miembros de la Oficina de Diversidad ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/comunidad/3817-mirolo-superviso-operativos-de-limpieza-integral-en-los-barrios-el-polear-y-villa-ines> Mirolo supervisó operativos de limpieza integral en los barrios El Polear y Villa Inés </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/operativo_polear.JPG data-jchll=true alt="operativo polear" width=525 height=346 /><noscript><img src=/images/operativo_polear.JPG alt="operativo polear" width=525 height=346 /></noscript>En la mañana del martes el intendente Pablo Mirolo, acompañado por el secretario de Servicios Públicos, Roger Nediani, supervisó ... </li> </ul> </div> </div><div class="bloque banner"><div class=container><div class=custom><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/aviso-gobierno-pie-16.jpg data-jchll=true alt="aviso gobierno pie 16" width=940 height=121 /><noscript><img src=/images/banners/aviso-gobierno-pie-16.jpg alt="aviso gobierno pie 16" width=940 height=121 /></noscript></p></div></div></div><div class="bloque color4"><div class=container><h4 class=section-title><a href=http://sursantiago.com.ar/sabe-mas>Sabe más</a></h4><ul class=newsflash-horiz> <li><h4 class=newsflash-title> <a href=/sabe-mas/3621-charla-sobre-el-mal-de-chagas-en-los-juries> Charla sobre el Mal de Chagas en Los Juries </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/Salud/chagas_charla_juries.jpg data-jchll=true alt="chagas charla juries" width=448 height=336 /><noscript><img src=/images/Salud/chagas_charla_juries.jpg alt="chagas charla juries" width=448 height=336 /></noscript>En la ciudad de Los Juríes continúa realizándose la Feria de la Agricultura Familiar, bajo la asistencia técnica del Equipo de la Región Es ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/sabe-mas/3546-instancia-provincial-de-la-olimpiada-de-fisica> Instancia provincial de la Olimpíada de Física </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/EducCultura/Arqueologia.jpg data-jchll=true alt=Arqueologia width=550 height=290 /><noscript><img src=/images/EducCultura/Arqueologia.jpg alt=Arqueologia width=550 height=290 /></noscript>El Ministerio de Educación de la provincia en el marco del Programa Olimpíadas Nacionales y Provinciales comunica que se realizó la instancia Provincial ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/sabe-mas/3545-instancia-jurisdiccional-de-la-olimpiada-de-biologia> Instancia Jurisdiccional de la Olimpíada de Biología </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/EducCultura/alumnos_colegio_secundario.jpg data-jchll=true alt="alumnos colegio secundario" width=448 height=252 /><noscript><img src=/images/EducCultura/alumnos_colegio_secundario.jpg alt="alumnos colegio secundario" width=448 height=252 /></noscript>El Ministerio de Educación de la provincia, en el Marco del Programa Olimpiadas nacionales y provinciales comunica que se rea ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/sabe-mas/3524-todo-el-mundo-festejo-el-dia-internacional-del-folclore> Todo el mundo festejo el dia internacional del folclore </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/entretenimiento/baile_danza_campo.jpg data-jchll=true alt="baile danza campo" width=450 height=337 /><noscript><img src=/images/entretenimiento/baile_danza_campo.jpg alt="baile danza campo" width=450 height=337 /></noscript>El mundo celebró su día internacional pero más allá de las costumbres folklóricas los argentinos lo experienciamos a través de la mús ... </li> </ul> </div> </div><div class="bloque triple"><div class=container><div class=row><div class=span4><div class=moduletable><h3>Tapas de diarios</h3></div></div><div class=span4><div class=moduletable><h3>Ediciones impresas</h3><div class=custom><p style="text-align: center;"><a href=https://sursantiago.com.ar/ediciones-impresas><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/tapa-ediciones.png data-jchll=true alt="tapa ediciones" width=372 height=289 /><noscript><img src=/images/tapa-ediciones.png alt="tapa ediciones" width=372 height=289 /></noscript></a></p></div></div></div><div class="span4 cotizacion"><div class=moduletable><h3>Cotización Dolar</h3><div class=custom> <iframe style=width:140px; width=140px height=140px src=https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php frameborder=0 scrolling=0 allowfullscreen=""></iframe> </div> </div> </div> </div> </div> </div><div class="bloque banner"><div class=container><div class=custom><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/banner940x121.png data-jchll=true alt=banner940x121 width=940 height=121 /><noscript><img src=/images/banners/banner940x121.png alt=banner940x121 width=940 height=121 /></noscript></p></div></div></div><div class="bloque footer"><div class=container><div class=row><div class="span9 col-sm-8"><div class="moduletable submenu"><ul class="nav menu nav-pills"> <li class=item-132><a href=/>Inicio</a></li><li class="item-133 current active"><a href=/informacion-general>Información general</a></li><li class=item-134><a href=/politica>Política</a></li><li class=item-135><a href=/policiales>Policiales</a></li><li class=item-136><a href=/deportes>Deportes</a></li><li class=item-137><a href=/campo>Campo</a></li><li class=item-138><a href=/musicarte>Musicarte</a></li><li class=item-139><a href=/contacto>Contacto</a></li></ul></div><div class="moduletable site-info"><div class="custom site-info"><p>© www.sursantiagueño.com, Calle Mitre s/n, Bandera - Santiago del Estero <br />Tel: 03857-421669, <a href="/cdn-cgi/l/email-protection#552530273c3a313c363a26202726343b213c34323a153238343c397b363a38"><span class="__cf_email__" data-cfemail="770712051e18131e1418040205041619031e16101837101a161e1b5914181a">[email&#160;protected]</span></a></p></div></div></div><div class="span3 col-sm-4 redes"><div class=follow-title>Síguenos</div> <a href=https://www.instagram.com/periodico.sursantiago/ class=ico-insta rel=nofollow target=_blank></a><a href=https://twitter.com/InfoSurSantiago class=ico-twitter rel=nofollow target=_blank></a><a target=_blank href=https://web.facebook.com/periodicosursantiago/ class=ico-facebook rel=nofollow target=_blank></a> </div></div></div></div> <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583630089ba7ec7d"></script> <script>var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='/cache/plg_jch_optimize/0ecc3eba9579b53d0bffe72e294dab36_0.css';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script><noscript><link rel=stylesheet property=stylesheet href=/cache/plg_jch_optimize/0ecc3eba9579b53d0bffe72e294dab36_0.css /></noscript> <script src=/cache/plg_jch_optimize/9c13ea58d50b2d764097dde88cd56f18_0.js async></script> </body> </html>