<!doctype html><html lang=es-es><head><meta property=fb:app_id content=130855204191145 /><meta property=og:type content=website /><meta property=og:image:width content=385 /><meta property=og:url content=https://www.sursantiago.com.ar//politica/4126-elecciones-toda-la-provincia-y-el-pais-expectante /><base href=https://www.sursantiago.com.ar/politica/4126-elecciones-toda-la-provincia-y-el-pais-expectante /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=fb:app_id content=130855204191145 /><meta name=fb:admins content=100000213286088 /><meta name=author content="Gonzalo Antinori"/><meta property=og:image content=https://www.sursantiago.com.ar/images/politica/gente_fila_votacion.jpg /><meta property=og:title content="Elecciones toda la provincia y el país expectante"/><meta property=og:description content="En toda la provincia los votantes llegaron desde temprano a cada escuela a sufragar, más del 60 % del padrón se llego a las urnas a emitir su voto. En el interior provincial en algunos lugares hubo largas filas para sufragar, personas que llegaban desde las 8 am para cumplir con la obligación cívica..."/><title>Elecciones toda la provincia y el país expectante</title><link href=/templates/sursantiagueno/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="https://www.sursantiago.com.ar/component/search/?Itemid=124&amp;catid=11&amp;id=4126&amp;format=opensearch" rel=search title="Buscar Sur Santiagueño" type=application/opensearchdescription+xml /><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel=apple-touch-icon-precomposed href=/templates/sursantiagueno/images/apple-touch-icon-57x57-precomposed.png><link rel=apple-touch-icon-precomposed sizes=72x72 href=/templates/sursantiagueno/images/apple-touch-icon-72x72-precomposed.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=/templates/sursantiagueno/images/apple-touch-icon-114x114-precomposed.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=/templates/sursantiagueno/images/apple-touch-icon-144x144-precomposed.png><!--[if lte IE 8]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]--><style>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</style><noscript><style>img[data-jchll=true]{display:none}</style> </noscript> </head><body class="page politica "><div class="bloque header"><div class=container><div class=row><div class="span5 col-sm-6 col-xs-12"><a href=/ class=logo><img src=/templates/sursantiagueno/images/logo3.png width=368 height=120 alt=logo></a></div><div class="span4 col-sm-6 col-xs-12 m-weather"><p><a href=# class=btn-weather data-toggle=modal data-target=#modalclima><img src=/images/eltiempo.png alt=clima width=246 height=70 /></a></p><div class="modal fade" id=modalclima tabindex=-1 role=dialog aria-labelledby=modalclimaLabel><div class=modal-dialog role=document><div class=modal-content><div class=modal-header> <button type=button class=close data-dismiss=modal aria-label=Close><span aria-hidden=true>&times;</span></button> </div><div class=modal-body> <iframe src=/clima-localidades/index.html></iframe> </div><div class=modal-footer> </div> </div> </div> </div> </div><div class="span3 col-sm-12 m-search"><div class="moduletable input-group"><div class="search input-group"><form action=/politica method=post><div class=input-append> <label for=mod-search-searchword class=element-invisible>Buscar...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="inputbox span2" type=search size=20 placeholder=Buscar... /> <button class=btn type=button onclick=this.form.searchword.focus();><i class="fa fa-search"></i></button> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=124 /> </form></div></div></div><div class=redes><a href=https://www.instagram.com/periodico.sursantiago/ class=ico-insta rel=nofollow target=_blank></a><a href=https://twitter.com/InfoSurSantiago class=ico-twitter rel=nofollow target=_blank></a><a target=_blank href=https://web.facebook.com/periodicosursantiago/ class=ico-facebook rel=nofollow target=_blank></a></div></div></div></div></div><div class=bgmain><div class=navbar-wrapper> <nav class="navbar navbar-default navbar-static-top"><div class=container><div class=navbar-header> <button type=button class="btn btn-navbar" data-toggle=collapse data-target=.nav-collapse> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button><div class="nav-collapse collapse"><div class=moduletable><ul class="nav menu nav navbar-nav"> <li class=item-101><a href=/>Inicio</a></li><li class=item-123><a href=/informacion-general>Información general</a></li><li class="item-124 current active"><a href=/politica>Política</a></li><li class=item-125><a href=/policiales>Policiales</a></li><li class=item-126><a href=/deportes>Deportes</a></li><li class=item-127><a href=/campo>Campo</a></li><li class=item-128><a href=/musicarte>Musicarte</a></li></ul></div></div></div></div></nav> </div><div class=container><div class=moduletable><ul itemscope itemtype=https://schema.org/BreadcrumbList class=breadcrumb> <li> Está aquí: &#160; </li> <li itemprop=itemListElement itemscope itemtype=https://schema.org/ListItem> <a itemprop=item href=/ class=pathway><span itemprop=name>Inicio</span></a> <span class=divider> / </span> <meta itemprop=position content=1></li> <li itemprop=itemListElement itemscope itemtype=https://schema.org/ListItem> <a itemprop=item href=/politica class=pathway><span itemprop=name>Política</span></a> <span class=divider> / </span> <meta itemprop=position content=2></li> <li itemprop=itemListElement itemscope itemtype=https://schema.org/ListItem class=active> <span itemprop=name> Elecciones toda la provincia y el país expectante </span> <meta itemprop=position content=3></li> </ul> </div><div class="bloque banner banner-top"><div class=container><div class=custom><p><img src=/images/banners/banner940x121.png alt=banner940x121 width=940 height=121 /></p></div></div></div><div class=row> </div><div class=row><div class=span8><div class="internal-article item-page" itemscope itemtype=http://schema.org/Article><meta itemprop=inLanguage content=es-ES /><div class=page-header><h2 class=item-title itemprop=name>
Elecciones toda la provincia y el país expectante</h2></div><div itemprop=articleBody><p><img src=/images/politica/gente_fila_votacion.jpg alt="gente fila votacion" width=640 height=384 />En toda la provincia los votantes llegaron desde temprano a cada escuela a sufragar, más del 60 % del padrón se llego a las urnas a emitir su voto. <br />En el interior provincial en algunos lugares hubo largas filas para sufragar, personas que llegaban desde las 8 am para cumplir con la obligación cívica.<br />En la capital Santiagueña, se estima que ya votó más del 50% del padrón aunque aún resta conocerse los datos oficiales.</p><div class=fastsocialshare_container><div class="fastsocialshare-share-fbl button_count"><div id=fb-root></div><div class=fb-like data-href=http://www.sursantiago.com.ar/politica/4126-elecciones-toda-la-provincia-y-el-pais-expectante data-layout=button_count data-width=100 data-action=like data-show-faces=true data-share=false> </div></div><div class=fastsocialshare-share-fbsh> <a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sursantiago.com.ar%2Fpolitica%2F4126-elecciones-toda-la-provincia-y-el-pais-expectante','fbshare','width=480,height=100')" href=javascript:void(0)><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Compartir</a> </div><div class=fastsocialshare_clearer></div></div><div id=fb-root></div><div class=fb-comments data-href=http://www.sursantiago.com.ar/politica/4126-elecciones-toda-la-provincia-y-el-pais-expectante data-num-posts=4 data-width=500></div><div class=addthis_inline_share_toolbox></div></div><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=createdby itemprop=author itemscope itemtype=https://schema.org/Person> Escrito por <span itemprop=name>Sur Santiagueño</span> </dd><dd class=create> <span class=icon-calendar aria-hidden=true></span> <time datetime=2017-10-22T20:32:15+00:00 itemprop=dateCreated> Creado: 22 Octubre 2017 </time> </dd> </dl><ul class="pager pagenav"> <li class=next> <a href=/politica/4125-el-intendente-de-quimili-omar-fantoni-sufrago-a-las-14-hr rel=next> Siguiente <span class=icon-chevron-right></span> </a> </li> </ul> </div> </div><aside class="span4 col-lg-4 sidebar"><section class=derecha-banners><div class=custom><p><a href=/anuncios/3283-union-agricola-de-avellaneda-sucursal-bandera target=_self><img src=/images/banners/union_agricola_horizontal.jpg alt="union agricola horizontal" width=640 height=91 /></a></p><p><a href=/anuncios/2544-casa-luis-chemes><img src=/images/banners/chemes_chico1.jpg alt="chemes chico1" width=640 height=152 />&nbsp;&nbsp;</a></p><p><a href=/anuncios/3125-roberto-chelala title="Roberto Chelala"><img src=/images/banners/chelala_logo_horizontal.png alt="chelala logo horizontal" width=554 height=150 />&nbsp; </a><a href=/anuncios/4001-santillo-servicios-s-r-l target=_parent><img src=/images/banners/santilo_baner_horizontal17.jpg alt="santilo baner horizontal17" width=518 height=140 /></a></p><p><a href=/anuncios/2399-ciroc-2><img src=/images/banners/ciroc_chico_banner.jpg alt="ciroc chico banner" width=448 height=159 />&nbsp; </a><a href=/anuncios/3607-hotel-oasis-guardia-escolta-s-e target=_parent><img src=/images/banners/oasis_hotel_horizontal.jpg alt="oasis hotel horizontal" width=448 height=130 /></a></p><p><a href=/anuncios/2453-hotel-del-sol><img src=/images/banners/hotel_del_sol_juries_chico.jpg alt="hotel del sol juries chico" width=445 height=139 /></a></p><p><a href=/anuncios/2990-municipalidad-de-la-banda>&nbsp; </a><a href=/anuncios/2990-municipalidad-de-la-banda target=_parent><img src=/images/banners/la_banada_aviso_chico_horizontal2.jpg alt="la banada aviso chico horizontal2" width=448 height=144 />&nbsp; </a><a href=/anuncios/3317-inta-agencia-de-extension-rural-bandera target=_top><img src=/images/banners/inta_footer.jpg alt="inta footer" width=384 height=60 /></a></p><p><a href=/17-anuncios/2190-bandera-seguridad-industrial><img src=/images/banners/bandera-segu-industrial17-small.jpg alt="bandera segu industrial17" width=370 height=150 />&nbsp; </a><a href=/anuncios/3315-inmobiliaria-capozucca><img src=/images/banners/capozuca_horizontal.jpg alt="capozuca horizontal" width=448 height=100 /></a></p><p><a href=/anuncios/2424-estadio-lalo-paez><img src=/images/banners/estadio_lalo_paez_chica.jpg alt="estadio lalo paez chica" width=444 height=199 /></a></p><p><a href=/17-anuncios/2191-la-forestal-santiaguena><img src=/images/banners/la-forestal-small.jpg alt="la forestal" width=370 height=150 /></a></p><p><a href=/anuncios/2993-contador-jorge-ignacio-arias><img src=/images/banners/jorgeariascontadorthu.jpg alt=jorgeariascontadorthu width=640 height=152 /></a></p><p><a href=/17-anuncios/2192-el-que-bebe-no-conduce><img src=/images/banners/conducir-small.jpg alt="conducir gob. santiago" width=370 height=150 /></a></p><p><a href=/17-anuncios/2204-megatone><img src=/images/banners/megatone-small.jpg alt=megatone width=370 height=150 /></a></p><p><a href=/17-anuncios/2193-shell><img src=/images/banners/shell-estacion-dora-small.jpg alt="shell estacion dora" width=370 height=150 /></a></p><p><a href=/17-anuncios/2195-tolerancia-cero><img src=/images/banners/tolerancia-cero-small.jpg alt="tolerancia cero" width=370 height=150 /></a></p><p><a href=/17-anuncios/2196-punto-de-encuentro title=punto><img src=/images/banners/punto-encuentro-small.jpg alt="punto encuentro" width=370 height=150 /></a></p><p><a href=/17-anuncios/2199-cronograma-de-recoleccion-de-residuos><img src=/images/banners/muni_bandera_basura16-small.jpg alt="muni bandera basura16" width=370 height=150 /></a></p><p><a href=/17-anuncios/2200-municipalidad-quimili><img src=/images/banners/aviso_municipalidad_quimili16-small.jpg alt="aviso municipalidad quimili16" width=370 height=150 /></a></p><p><a href=/17-anuncios/2201-lavalle-supermercado><img src=/images/banners/lavalle_supermercado-small.jpg alt="lavalle supermercado small" width=370 height=150 /></a></p><p><a href=/17-anuncios/2203-periodico-sur-santiagueno><img src=/images/banners/sur_watsap-small.jpg alt="sur watsap small" width=370 height=150 /></a></p></div></section></aside></div></div></div><div class="bloque color1"><div class=container><div class=row><h4 class=section-title><a href=http://sursantiago.com.ar/deportes>Deportes</a></h4><div class="span5 m-video"> <iframe width=560 height=315 src=https://www.youtube.com/embed/z-1g_vSHpWA frameborder=0 allowfullscreen></iframe> </div><div class="span3 m-news"><ul class=newsflash-vert> <li class=newsflash-item><h4 class=newsflash-title> <a href=/deportes/4052-mas-de-50-chicos-participaron-de-encuentro-de-rugby-infantil> Más de 50 chicos participaron de encuentro de rugby infantil </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/22538688_1499828006743813_7251390660831929187_o.jpg data-jchll=true alt="22538688 1499828006743813 7251390660831929187 o" width=556 height=313 /><noscript><img src=/images/22538688_1499828006743813_7251390660831929187_o.jpg alt="22538688 1499828006743813 7251390660831929187 o" width=556 height=313 /></noscript></p><p><b>El sábado último, las diferentes categorías del rugby in ... <span class=article-separator>&#160;</span> </li> <li class=newsflash-item><h4 class=newsflash-title> <a href=/deportes/4050-inolvidable-experiencia-vivieron-pequenos-de-una-escuelita-de-futbol> Inolvidable experiencia vivieron pequeños de una escuelita de fútbol </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/22448308_1278895382253917_3714052659174935413_n.jpg data-jchll=true alt="22448308 1278895382253917 3714052659174935413 n" width=577 height=317 /><noscript><img src=/images/22448308_1278895382253917_3714052659174935413_n.jpg alt="22448308 1278895382253917 3714052659174935413 n" width=577 height=317 /></noscript></p><p>El Torneo Nacional de Fútbol Infantil organizado por el Club ... <span class=article-separator>&#160;</span> </li> <li class=newsflash-item><h4 class=newsflash-title> <a href=/deportes/4028-historico-segundo-lugar-obtuvieron-alumnos-de-la-escuela-tecnica-n-4> Histórico segundo lugar obtuvieron alumnos de la Escuela Técnica Nº 4 </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/22494838_808016559369903_48673724_o.jpg data-jchll=true alt="22494838 808016559369903 48673724 o" width=434 height=325 /><noscript><img src=/images/22494838_808016559369903_48673724_o.jpg alt="22494838 808016559369903 48673724 o" width=434 height=325 /></noscript></p><p>Las jornadas del viernes y sábado no serán olvidadas nunca por los añatuyenses y mu ... </li> </ul> </div><div class="span4 m-widget"> <iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&show-descentTable=1&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=1&show-DescentPlayedGames=0&show-DescentPoints=0&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=280&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=Arial%2CHelvetica%2Csans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=520&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926" frameborder=0 width=280 height=520></iframe> </div> </div> </div> </div><div class="bloque banner"><div class=container><div class=custom><p><a href=http://www.grupoagroempresa.com.ar/web/colon/inicio target=_blank><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/grupo_agroempresa_piepag.png data-jchll=true alt="grupo agroempresa piepag" width=940 height=121 /><noscript><img src=/images/banners/grupo_agroempresa_piepag.png alt="grupo agroempresa piepag" width=940 height=121 /></noscript></a></p></div><div class=custom><p>&nbsp;</p><p><a href=http://agricolarafaela.com.ar/ target=_blank rel="noopener noreferrer"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/agricola_rafaela.jpg data-jchll=true alt="agricola rafaela" width=941 height=150 /><noscript><img src=/images/banners/agricola_rafaela.jpg alt="agricola rafaela" width=941 height=150 /></noscript></a></p></div></div></div><div class="bloque color2"><div class=container><h4 class=section-title><a href=/https//sursantiago.com.ar/campo>Campo</a></h4><ul class=newsflash-horiz> <li><h4 class=newsflash-title> <a href=/campo/4091-candidatos-a-rectores-de-la-unse-debatiran-publicamente-en-la-experimental-quimili> Candidatos a rectores de la UNSE debatirán públicamente en la Experimental Quimilí </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/dsc04575.JPG data-jchll=true alt=dsc04575 width=580 height=326 /><noscript><img src=/images/dsc04575.JPG alt=dsc04575 width=580 height=326 /></noscript></p><p>Los candidatos a rectores de la Universidad Nacional de Santiago del Estero, Ingenieros José Manuel Salgado y Héctor Paz debatirán públi ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/campo/4065-carlos-cejas-entrego-creditos-productivos-a-grupos-de-agricultores-familiares-por-200-mil-pesos> Carlos Cejas entregó créditos productivos a grupos de Agricultores Familiares por 200 mil pesos </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/campo/cejas_entrego_subsidios_ojo_agua17.jpg data-jchll=true alt="cejas entrego subsidios ojo agua17" width=448 height=336 /><noscript><img src=/images/campo/cejas_entrego_subsidios_ojo_agua17.jpg alt="cejas entrego subsidios ojo agua17" width=448 height=336 /></noscript>El Coordinador de la Secretaría de Agricultura Familiar, Coordinación y Desarrollo Territorial de la Nación Carlo ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/campo/4018-instalaran-modulos-apicolas-en-suncho-corral> Instalaran módulos apícolas en Suncho Corral </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/campo/inta.jpg data-jchll=true alt=inta width=563 height=633 /><noscript><img src=/images/campo/inta.jpg alt=inta width=563 height=633 /></noscript>Capacitación apícola y la instalación de módulos en Suncho Corral, Roldan, Yuchán y la Estación Experimental Quimilí.</p><p>Asimismo se concretó otra capacitación ap ... </li> </ul> </div> </div><div class="bloque banner"><div class=container><div class=custom><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/axion_web_horixontal17.jpg data-jchll=true alt="axion web horixontal17" width=768 height=128 /><noscript><img src=/images/banners/axion_web_horixontal17.jpg alt="axion web horixontal17" width=768 height=128 /></noscript></p></div></div></div><div class="bloque color3"><div class=container><h4 class=section-title><a href=https://sursantiago.com.ar/comunidad>Comunidad</a></h4><ul class=newsflash-horiz> <li><h4 class=newsflash-title> <a href=/comunidad/4087-el-programa-municipal-emprendiendo-suenos-beneficio-a-una-vecina-del-barrio-yanuzzi> El programa municipal "Emprendiendo Sueños" benefició a una vecina del barrio Yanuzzi </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/micro01.JPG data-jchll=true alt=micro01 width=553 height=427 /><noscript><img src=/images/micro01.JPG alt=micro01 width=553 height=427 /></noscript>En el marco del Programa Emprendiendo Sueños, la Municipalidad de La Banda entregó una máquina industrial de costura a una artesana del barrio Villa ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/comunidad/4086-la-banda-el-centro-de-emision-de-licencias-unicas-de-conducir-se-encuentra-en-su-etapa-final> La Banda: El Centro de Emisión de Licencias unicas de Conducir se encuentra en su etapa final </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/licencia_única.jpeg data-jchll=true alt="licencia única" width=555 height=312 /><noscript><img src=/images/licencia_única.jpeg alt="licencia única" width=555 height=312 /></noscript>El Sistema Único de Licencias de Conducir (Sulco) está próximo a ser implementado en la ciudad de La Banda y para esto la Direcció ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/comunidad/3993-medicos-comunitarios-realizan-aportes-a-colegios-de-selva> Médicos Comunitarios realizan aportes a colegios de Selva </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/selva/comunitarios-selva1-oct17.jpg data-jchll=true alt="comunitarios selva3 oct17" width=640 height=480 /><noscript><img src=/images/selva/comunitarios-selva1-oct17.jpg alt="comunitarios selva3 oct17" width=640 height=480 /></noscript><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/selva/comunitarios-selva2-oct17.jpg data-jchll=true alt="comunitarios selva3 oct17" width=640 height=360 /><noscript><img src=/images/selva/comunitarios-selva2-oct17.jpg alt="comunitarios selva3 oct17" width=640 height=360 /></noscript><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/images/selva/comunitarios-selva3-oct ... 



							<span class=" data-jchll=true article-separator"><noscript><img src="/images/selva/comunitarios-selva3-oct ... 



							<span class="article-separator"></noscript>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/comunidad/3990-las-madres-municipales-bandenas-seran-homenajeadas-con-un-gran-bingo-show> Las madres municipales bandeñas serán homenajeadas con un gran Bingo show </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/dia_de_la_madre.jpg data-jchll=true alt="dia de la madre" width=487 height=325 /><noscript><img src=/images/dia_de_la_madre.jpg alt="dia de la madre" width=487 height=325 /></noscript>La Dirección de Desarrollo Social y Políticas Sanitarias de la Municipalidad de La Banda organiza un importante festejo por el “Dí ... </li> </ul> </div> </div><div class="bloque banner"><div class=container><div class=custom><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/aviso-gobierno-pie-16.jpg data-jchll=true alt="aviso gobierno pie 16" width=940 height=121 /><noscript><img src=/images/banners/aviso-gobierno-pie-16.jpg alt="aviso gobierno pie 16" width=940 height=121 /></noscript></p></div></div></div><div class="bloque color4"><div class=container><h4 class=section-title><a href=http://sursantiago.com.ar/sabe-mas>Sabe más</a></h4><ul class=newsflash-horiz> <li><h4 class=newsflash-title> <a href=/sabe-mas/3986-xiv-feria-provincial-de-ciencia-y-tecnologia> XIV Feria Provincial de Ciencia y Tecnología </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/EducCultura/feria_de_ciencia_1.jpg data-jchll=true alt="feria de ciencia 1" width=448 height=298 /><noscript><img src=/images/EducCultura/feria_de_ciencia_1.jpg alt="feria de ciencia 1" width=448 height=298 /></noscript>En el Nodo Tecnológico, se puso en marcha la XIV Feria Provincial en Ciencia y Tecnología, que convoco a más 434 proyectos de diferentes es ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/sabe-mas/3948-libreria-dimension-cumple-60-anos-al-servicio-de-la-cultura-de-santiago> Librería Dimensión cumple 60 años al servicio de la cultura de Santiago </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/EducCultura/libreria_dimension_antigua.jpg data-jchll=true alt="libreria dimension antigua" width=448 height=264 /><noscript><img src=/images/EducCultura/libreria_dimension_antigua.jpg alt="libreria dimension antigua" width=448 height=264 /></noscript>La Librería Dimensión celebra este 9 de octubre sus 60 años de vida realizando uno de los más valiosos aportes al servicio ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/sabe-mas/3621-charla-sobre-el-mal-de-chagas-en-los-juries> Charla sobre el Mal de Chagas en Los Juries </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/Salud/chagas_charla_juries.jpg data-jchll=true alt="chagas charla juries" width=448 height=336 /><noscript><img src=/images/Salud/chagas_charla_juries.jpg alt="chagas charla juries" width=448 height=336 /></noscript>En la ciudad de Los Juríes continúa realizándose la Feria de la Agricultura Familiar, bajo la asistencia técnica del Equipo de la Región Es ... <span class=article-separator>&#160;</span> </li> <li><h4 class=newsflash-title> <a href=/sabe-mas/3546-instancia-provincial-de-la-olimpiada-de-fisica> Instancia provincial de la Olimpíada de Física </a> </h4><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/EducCultura/Arqueologia.jpg data-jchll=true alt=Arqueologia width=550 height=290 /><noscript><img src=/images/EducCultura/Arqueologia.jpg alt=Arqueologia width=550 height=290 /></noscript>El Ministerio de Educación de la provincia en el marco del Programa Olimpíadas Nacionales y Provinciales comunica que se realizó la instancia Provincial ... </li> </ul> </div> </div><div class="bloque triple"><div class=container><div class=row><div class=span4><div class=moduletable><h3>Tapas de diarios</h3></div></div><div class=span4><div class=moduletable><h3>Ediciones impresas</h3><div class=custom><p style="text-align: center;"><a href=https://sursantiago.com.ar/ediciones-impresas><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/tapa-ediciones.png data-jchll=true alt="tapa ediciones" width=372 height=289 /><noscript><img src=/images/tapa-ediciones.png alt="tapa ediciones" width=372 height=289 /></noscript></a></p></div></div></div><div class="span4 cotizacion"><div class=moduletable><h3>Cotización Dolar</h3><div class=custom> <iframe style=width:140px; width=140px height=140px src=https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php frameborder=0 scrolling=0 allowfullscreen=""></iframe> </div> </div> </div> </div> </div> </div><div class="bloque banner"><div class=container><div class=custom><p><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=/images/banners/banner940x121.png data-jchll=true alt=banner940x121 width=940 height=121 /><noscript><img src=/images/banners/banner940x121.png alt=banner940x121 width=940 height=121 /></noscript></p></div></div></div><div class="bloque footer"><div class=container><div class=row><div class="span9 col-sm-8"><div class="moduletable submenu"><ul class="nav menu nav-pills"> <li class=item-132><a href=/>Inicio</a></li><li class=item-133><a href=/informacion-general>Información general</a></li><li class="item-134 current active"><a href=/politica>Política</a></li><li class=item-135><a href=/policiales>Policiales</a></li><li class=item-136><a href=/deportes>Deportes</a></li><li class=item-137><a href=/campo>Campo</a></li><li class=item-138><a href=/musicarte>Musicarte</a></li><li class=item-139><a href=/contacto>Contacto</a></li></ul></div><div class="moduletable site-info"><div class="custom site-info"><p>© www.sursantiagueño.com, Calle Mitre s/n, Bandera - Santiago del Estero <br />Tel: 03857-421669, <a href="/cdn-cgi/l/email-protection#bfcfdacdd6d0dbd6dcd0cccacdccded1cbd6ded8d0ffd8d2ded6d391dcd0d2"><span class="__cf_email__" data-cfemail="8afaeff8e3e5eee3e9e5f9fff8f9ebe4fee3ebede5caede7ebe3e6a4e9e5e7">[email&#160;protected]</span></a></p></div></div></div><div class="span3 col-sm-4 redes"><div class=follow-title>Síguenos</div> <a href=https://www.instagram.com/periodico.sursantiago/ class=ico-insta rel=nofollow target=_blank></a><a href=https://twitter.com/InfoSurSantiago class=ico-twitter rel=nofollow target=_blank></a><a target=_blank href=https://web.facebook.com/periodicosursantiago/ class=ico-facebook rel=nofollow target=_blank></a> </div></div></div></div> <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583630089ba7ec7d"></script> <script>var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='/cache/plg_jch_optimize/0ecc3eba9579b53d0bffe72e294dab36_0.css';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script><noscript><link rel=stylesheet property=stylesheet href=/cache/plg_jch_optimize/0ecc3eba9579b53d0bffe72e294dab36_0.css /></noscript> <script src=/cache/plg_jch_optimize/4e377a2419b725826a487c774f821dbb_0.js async></script> </body> </html>